Problema con el sonido en mi computadora

Cerrado
tjmex
Message postés
1
Date d'inscription
viernes, 29 de abril de 2011
Estatus
Miembro
Última intervención
viernes, 29 de abril de 2011
- 29 abr 2011 a las 08:48
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
- 29 abr 2011 a las 18:13
Hola,
instale el Everst y me dio este reporte.. el sonido antes funcionaba bien.. ahora no se q pasa.. ojala puedan ayudarme
--------[ EVEREST Ultimate Edition ]------------------------------------------------------------------------------------

Version EVEREST v5.50.2100
Benchmark Module 2.5.292.0
Homepage http://www.lavalys.com/
Report Type Quick Report [ TRIAL VERSION ]
Computer USER1 (User 1)
Generator Mario
Operating System Microsoft Windows XP Professional 5.1.2600 (WinXP RTM)
Date 2011-04-28
Time 23:21

1 respuesta

Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.868
29 abr 2011 a las 18:13
Hola

(escríbenos también que acción realizaste antes de tener el problema con el sonido)
Por favor lee las indicaciones...
Si tu máquina es una laptop, escríbenos la marca y modelo exacto.

Sino lo es, entonces:
Lee este articulo para identificar el dispositivo de sonido y la placa base.
Link del articulo:
https://es.ccm.net/faq/1683-como-utilizar-el-programa-everest

Después de leer, copia el informe del Everest (la sección "[Resumen]" y "[DMI]") y
pégalo aquí.

NOTA:
Para pegar el informe del Everest en el comentario, lo que debes hacer es seleccionar el
texto con el mouse. Donde se inicia el informe presionas clic izquierdo y sin soltar arrastras
el puntero hasta donde se te pide y lo sueltas, luego ubica el puntero encima de lo
seleccionado y clic derecho, después clic en Copiar. Te diriges al comentario en blanco,
clic derecho y Pegar.
.
0