No se escucha ningun sonido en mi pc

Cerrado
S.T.A.R.S - 28 mar 2011 a las 01:33
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
- 1 abr 2011 a las 17:13
Hola, pues como dice el nombre no se escucha nada de nada, ningun sonido en mi pc ya intale y desintale drivers pero no se si fueron los correctos, les dejare datos para que me digan cual debo instalar o que debo hacer pues tengo como 2 semanas con el problema y no logro solucionar sola

Se los agradeceria mucho cual quier comentario, gracias!

Computadora:
Tipo de computadora Monoprocesador ACPI de PC
Sistema operativo Microsoft Windows XP Professional
Service Pack del sistema operativo Service Pack 3
Internet Explorer 6.0.2900.5512
DirectX 4.09.00.0904 (DirectX 9.0c)
Nombre de la computadora MI_ORNENADOR
Nombre de usuario Lycaon
Dominio de inicio de sesión MI_ORNENADOR
Fecha / Hora 2011-03-27 / 17:23

Motherboard:
Tipo de CPU Intel Celeron 430, 1800 MHz (9 x 200)
Nombre del motherboard Intel Granger Lake DG31GL (2 PCI, 2 DDR2 DIMM, Audio, Video, LAN)
Chipset del motherboard Intel Bearlake G31
Memoria del sistema 499 MB (DDR2-667 DDR2 SDRAM)
DIMM1: Kingston 99U5315-012.A00LF 512 MB DDR2-667 DDR2 SDRAM (5-5-5-15 @ 333 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
Tipo de BIOS AMI (03/18/08)
Puerto de comunicación Puerto de comunicaciones (COM1)

Monitor:
Placa de video Intel(R) G33/G31 Express Chipset Family (128 MB)
Aceleradora 3D Intel GMA 3100

Multimedia:
Placa de sonido Realtek ALC268 @ Intel 82801GB ICH7 - High Definition Audio Controller [A-1]

Almacenamiento:
Controlador IDE Intel(R) 82801G (ICH7 Family) Ultra ATA Storage Controllers - 27DF
Controlador IDE Intel(R) 82801GB/GR/GH (ICH7 Family) Serial ATA Storage Controller - 27C0
Disco rígido WDC WD1600AAJS-60PSA0 (149 GB, IDE)
Disco óptico TSSTcorp CDDVDW SH-S202J (DVD+R9:16x, DVD-R9:12x, DVD+RW:20x/8x, DVD-RW:20x/6x, DVD-RAM:12x, DVD-ROM:16x, CD:48x/32x/48x DVD+RW/DVD-RW/DVD-RAM)
Estado SMART de los discos rígidos

1 respuesta

Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.868
28 mar 2011 a las 18:16
Hola

Si instalaste algún driver de audio que no funciono, desinstálalo desde el Administrador de dispositivos.
Prueba con instalar el siguiente driver de audio para tu placa base.
Link de descarga: ( Para Windows XP/2000 )
---> https://es.ccm.net/download/descargar-2606-driver-de-audio-de-placa-base-intel-dg31gl
Una vez descargado el archivo, doble clic para comenzar la instalación.

Nos comentas
.
0
Intente y me detecta mis auriculares pero sigue sin escucharse en el panel delantero y trasero :/
0
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.868
31 mar 2011 a las 17:59
Hola

Quizas no estan conectados en el lugar correcto de tu tarjeta de sonido
.
0
pues tengo entendido que el audio se conecta en el verde, los tengo bien :/
0
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.868
1 abr 2011 a las 17:13
Hola

Quizas sea problema de hardware es decir que se quedo pegado con el auricular y por eso no hay salida por los parlantes o bocinas
.
0