Ayuda no tengo sonido

[Cerrado]
Denunciar
-
Message postés
2153
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Contribuidor
Última intervención
martes, 26 de octubre de 2010
-
Hola, ayuda foramte mi compu y no escucho nada
porfa alguine quema ayude

Ordenador:
Sistema operativo Microsoft Windows XP Professional
Service Pack del Sistema Operativo Service Pack 2
DirectX 4.09.00.0904 (DirectX 9.0c)
Nombre del sistema MAKINA-5 (5)
Nombre de usuario MAQUINA 5

Placa base:
Tipo de procesador Intel Pentium 4 531, 3000 MHz (15 x 200)
Nombre de la Placa Base Desconocido
Chipset de la Placa Base Intel Springdale-G i865G
Memoria del Sistema 2038 MB (DDR SDRAM)
Tipo de BIOS AMI (05/16/06)
Puerto de comunicación Puerto de comunicaciones (COM1)
Puerto de comunicación Puerto de impresora ECP (LPT1)

Monitor:
Tarjeta gráfica Intel Extreme Graphics 2
Acelerador 3D Intel Extreme Graphics 2

Multimedia:
Tarjeta de sonido Intel 82801EB ICH5 - AC'97 Audio Controller [A-2/A-3]

Almacenamiento:
Controlador IDE Intel(R) 82801EB Ultra ATA Storage Controllers
Disquetera de 3 1/2 Unidad de disquete
Disco duro WDC WD1600BB-00GUC0 (149 GB, IDE)
Lector óptico LITE-ON DVDRW SHW-160P6S
Estado de los discos duros SMART OK

Particiones:
C: (NTFS) 80003 MB (65268 MB libre)
D: (NTFS) 72614 MB (11877 MB libre)
Tamaño total 149.0 GB (75.3 GB libre)

Dispositivos de entrada:
Teclado Teclado estándar de 101/102 teclas o Microsoft Natural PS/2 Keyboard
Ratón Mouse PS/2 de Microsoft

Red:
Tarjeta de Red Realtek RTL8139/810x Family Fast Ethernet NIC (192.168.1.103)

1 respuesta

Message postés
2153
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Contribuidor
Última intervención
martes, 26 de octubre de 2010
2.241