Formatee w7 con audio integrado

Cerrado
SENTUKA - 11 mar 2011 a las 18:29
Carlos Villagómez Message postés 40113 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 - 11 mar 2011 a las 20:17
Hola, por problemas k mi pc se reiniciaba a cada rato, al parecer creo que era por un virus, lo formatee y todo ok, el problema surgio despues k kise ver un video en youtube o escuchar music pero no botava sonido alguno... ;tengo integrado el audio y el video , con el everest actualice los drivers pero nada porfa una ayuda k me toy a punto de martar aajajaj



Consulta también:

1 respuesta

Carlos Villagómez Message postés 40113 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 278.918
11 mar 2011 a las 20:17
Hola

Si tu máquina es una laptop, escríbenos la marca y modelo exacto.

Sino lo es, entonces:
Lee este articulo para identificar el dispositivo de sonido y la placa base.
Link del articulo:
https://es.ccm.net/faq/1683-como-utilizar-el-programa-everest

Después de leer, copia el informe del Everest (la sección "[Resumen]" y "[DMI]") y
pégalo aquí.

NOTA:
Para pegar el informe del Everest en el comentario, lo que debes hacer es seleccionar el
texto con el mouse. Donde se inicia el informe presionas clic izquierdo y sin soltar arrastras
el puntero hasta donde se te pide y lo sueltas, luego ubica el puntero encima de lo
seleccionado y clic derecho, después clic en Copiar. Te diriges al comentario en blanco,
clic derecho y Pegar.
.
0