Problema con troyano [Cerrado]

Denunciar
Message postés
2
Date d'inscription
jueves, 8 de enero de 2009
Estatus
Miembro
Última intervención
viernes, 9 de enero de 2009
-
foly1
Message postés
1354
Date d'inscription
sábado, 13 de diciembre de 2008
Estatus
Miembro
Última intervención
viernes, 7 de mayo de 2010
-
Hola,

mi problema es que al descargar un archivo con emule y dar a abrir en él me salto el antivirus (Nod32) diciendo que se había instalado un troyano en mi pc, pero se bloqueó todo y tuve que apagar manualmente. Cuando lo encendí de nuevo, me salía la pantalla negra para elegir el modo de inicio, modo seguro, etc. Pues bien, elija el que elija se reinicia inmediatamente el pc.
He intentado recuperar sistema desde el cd de windows, pero al entrar en la instalción me dice que no puede encontrar el archivo'asms' (o algo así) que inserte la ruta, sólo da 3 opciones y ninguna vale, así que he apagado y vuelto a encender pero me vuelve a decir lo mismo. Necesito reparar el error inmediatamente por trabajo y no tengo ni idea de ordenadores. Espero que alguien me pueda ayudar pronto y por favor voy a necesitar que me lo expliqueis teniendo en cuenta mi total ignorancia, o sea con todo detalle.
Mi sistema operativo es el Windows XP Home Edition. Si hace falta algún dato más decidme como buscarlo.
Mucahs gracias

3 respuestas

Message postés
933
Date d'inscription
jueves, 16 de octubre de 2008
Estatus
Miembro
Última intervención
domingo, 22 de febrero de 2009
2.132
si no entendes nada lo mejor es intentar con un cd de recuperacion , desde panda o norton descargas una version de prueba , el de panda es mas sencillo el ghost es mas complicado de hacer , en panda vas a crear disco de inicio y te quema un cd en 5 minutos , con ese cd (antivirus) lo pones y corregis el bios y que inicie desde cd para limpiar
Message postés
2
Date d'inscription
jueves, 8 de enero de 2009
Estatus
Miembro
Última intervención
viernes, 9 de enero de 2009

Muchas gracias Mudai22. Voy a ver que consigo
Message postés
1354
Date d'inscription
sábado, 13 de diciembre de 2008
Estatus
Miembro
Última intervención
viernes, 7 de mayo de 2010
722
seguro que algo has hecho mal con el nod32,es muy raro que lo deje entrar