Mi computadora no se escucha del todo

Resuelto/Cerrado
dante_05
Message postés
2
Date d'inscription
jueves, 23 de diciembre de 2010
Estatus
Miembro
Última intervención
jueves, 23 de diciembre de 2010
- 23 dic 2010 a las 00:51
dante_05
Message postés
2
Date d'inscription
jueves, 23 de diciembre de 2010
Estatus
Miembro
Última intervención
jueves, 23 de diciembre de 2010
- 23 dic 2010 a las 18:06
Hola,
mi caso el es siguiente acabo de intalar el sistema operativo windows 7 tenia anteriormente el xpy lo cambio por problema de virus no por tener el mas nuevo en fin solo sale audio por una de las entradas y de las otras dos no que tenia otras bocinas y en la otra que es en la parte delantera los audiculares estas dos ultimas son las que no se escuchan en lo absoluto e intentado intalar driver pero no se que ago que en vez de que se escuchen los otros dos se deja de escuchar el unico que se escuchaba para eso volvi a formatear mi compu porque no supe que hacer mi targeta madre es gygabyte
GA-VM900M no se que mas datos se ocupen e instalado el everest pero no lo se usar del todo pero al entrar a las paginas que me dise de donde bajar los driver cobran y de donde los e bajado gratis son muchos documentos y no se como hacer para instalarlos aparte que disen que son compatibles para xp y vista aunque yo creia que no tiene nada que ver baje el driver genius y no me ayudado mucho
bueno escribi demaciado pero es por mi fustracion espero una pronta respuesta de alguien
gracias por leer.
si ocuparan otros datos para poderme ayudar aganmelo saber
les agradeceria mucho.

2 respuestas

Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.878
23 dic 2010 a las 16:54
Hola

Tu placa base GIGABYTE GA-VM900M esta diseñada para Windows Vista/XP/2000, no para Windows 7.

En la página de Gigabyte no dan soporte de drivers para Windows 7, al instalarle el S.O. Win 7 y por consiguiente los respectivos drivers, se perderán ciertas funciones que normalmente lo tenias con Win XP por eso el problema con la tarjeta de sonido
.
0
dante_05
Message postés
2
Date d'inscription
jueves, 23 de diciembre de 2010
Estatus
Miembro
Última intervención
jueves, 23 de diciembre de 2010

23 dic 2010 a las 18:06
Gracias creo que lo mejor sera regrasar a xp y quedarme solo con una salida de sonido
0