Problema con entrada de audio(verde)

Cerrado
Denunciar
Message postés
1
Date d'inscription
domingo, 14 de noviembre de 2010
Estatus
Miembro
Última intervención
domingo, 14 de noviembre de 2010
-
Message postés
12
Date d'inscription
viernes, 7 de mayo de 2010
Estatus
Miembro
Última intervención
jueves, 4 de agosto de 2011
-
Hola, formate mi compu y cuando intente de conectar las bocinas en el hoyo verde que esta atras de la compu las bocinas no sonaban como siempre lo hacian y tuve que conectarlas en el hoyo azul pero no sonaba tan bien como antes cuando estaban conectadas en el hoyo verde.

¡que puede ser?
¿como lo resuelvo?

Los drivers no son ya que estan bien instalados

<c

1 respuesta

Message postés
12
Date d'inscription
viernes, 7 de mayo de 2010
Estatus
Miembro
Última intervención
jueves, 4 de agosto de 2011
5
Hola Esto suele
pasar algunas de las veces los dispositivos de entrada o donde tu conectas tu pc
pueden llegar a dañarse
lo recomendable es verificar la configuracion es decir que el volumen no este alto
que este configurada para que el sonido salga en fin

googlear sirve mucho pero yo en tu caso verificaria todo esto

volumen si las bocinas funcionan falsos en los cables configuraciones ya antes mencionadas no se que so tengas pero si es windows busca en panel de control
ahi en sonidos y verifica q todo este bien


https://es.ccm.net/faq/1220-ausencia-de-sonido-en-windows ----->tal vez esto te interese pero como dices que tus drives estan bien

yo optaria por comprar un targeta de sonido.....
con esto un consejo cada vez q concetes y desconectes un dispositivo de tu pc
ejemplo bocinas audifonos

desabilita el sonido asi evitaras a toda costa que tu equipo se dañe..
suerte.....

Me cuentas
0