Dispositivo de audio problema

Cerrado
Chaky - 23 oct 2010 a las 15:57
Carlos Villagómez Mensajes enviados 40109 Fecha de inscripción jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021   - 24 oct 2010 a las 13:54
Hola, Formatee mi ordenador e instale el programa y los codecs de Realtek AC 97, me pone que todo ok. pero cuando voy a escuchar musica me pone "El Reproductor de Windows Media no puede reproducir el archivo debido a un problema con el dispositivo de sonido. Puede que no haya ningún dispositivo de sonido instalado en el equipo, que lo utilice otro programa o que no funcione". Posteriormente en panel de control me voy a dispositivos de audio y sonido y en Controladora de sonidos multimedia me sale una interrogacion y fallo en Bus PCI 0, dispositivo 31, función 5 como si no estuvieran instalados. Nose que peudo hacer que bajarme o que instalar mas porque me estoy volviendo loco!!

Muchas gracias por las contestaciones lo agradecere enormmente...

1 respuesta

Carlos Villagómez Mensajes enviados 40109 Fecha de inscripción jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021   278.860
24 oct 2010 a las 13:54
Hola

Si tu máquina es una laptop, escríbenos la marca y modelo exacto.

Sino lo es, entonces:
Lee este articulo para identificar el dispositivo de sonido y la placa base.
Link del articulo:
https://es.ccm.net/faq/1683-como-utilizar-el-programa-everest

Después de leer, copia el informe del Everest (la sección "[Resumen]" y "[DMI]") y
pégalo aquí.

NOTA:
Para pegar el informe del Everest en el comentario, lo que debes hacer es seleccionar el
texto con el mouse. Donde se inicia el informe presionas clic izquierdo y sin soltar arrastras
el puntero hasta donde se te pide y lo sueltas, luego ubica el puntero encima de lo
seleccionado y clic derecho, después clic en Copiar. Te diriges al comentario en blanco,
clic derecho y Pegar.
.
0