Instale XP, no funciona wifi, extensa 5630ez

Cerrado
marcosxose
Message postés
1
Date d'inscription
jueves, 23 de septiembre de 2010
Estatus
Miembro
Última intervención
jueves, 23 de septiembre de 2010
- 23 sep 2010 a las 17:49
Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
- 23 sep 2010 a las 18:32
Hola, acabo de instalar xp'profesional sp2 en mi acer extensa 5630ez y resulta que ahora

no me funciona nada e perdido el wifi , cualquier sonido (no reproduce nada) bluethooh

etc. .quisiera saber que tengo que hacer para que todo vuelvaa funcionar que drivers

tengo que descargar y de donde , software o lo que sea necesario si alguien puede

ayudarme lo agradeceria mucho,



gracias de antemano






1 respuesta

Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.873
23 sep 2010 a las 18:32
Hola

Lee este articulo para identificar los dispositivos.
Link del articulo:
https://es.ccm.net/faq/1683-como-utilizar-el-programa-everest

Después de leer, copia el informe del Everest (la sección "[Resumen]") y pégalo aquí.

NOTA:
Para pegar el informe del Everest en el comentario, lo que debes hacer es seleccionar el
texto con el mouse. Donde se inicia el informe presionas clic izquierdo y sin soltar arrastras
el puntero hasta donde se te pide y lo sueltas, luego ubica el puntero encima de lo
seleccionado y clic derecho, después clic en Copiar. Te diriges al comentario en blanco,
clic derecho y Pegar.
.
0