Problemas con el pc se apaga solo

Cerrado
impact - 17 sep 2010 a las 13:07
 impact - 20 sep 2010 a las 11:31
Hola tengo problemas con el pc.. se apaga solo y tambien se reinicia algunas veces me han aconsejado bajarme el everest para ver la temperatura pc pèro no entiendo el reporte adjunto


Sensor ]------------------------------------------------------------------------------------------------------

Propiedades del sensor:
Tipo de sensor Winbond W83627EHF/EHG (ISA 290h)
Nombre del motherboard ASRock K8NF6G-VSTA
Intrusión detectada en el chasis Sí

Temperaturas:
Motherboard 31 °C (88 °F)
CPU 64 °C (147 °F)
MCP 65 °C (149 °F)
Maxtor 6E040L0 [ TRIAL VERSION ]

Valores de voltaje:
Núcleo de la CPU 1.58 V
+3.3 V 3.36 V
+5 V 5.26 V
+12 V [ TRIAL VERSION ]
Puesta en espera +5 V 4.90 V
Batería VBAT 0.90 V
Debug Info F FF FF FF / FF FF
Debug Info T 31 64 64 / 255
Debug Info V C5 C5 D3 D3 D6 DB EB (03)
Debug Info I A1 8863

2 respuestas

Amuro
Message postés
5002
Date d'inscription
lunes, 3 de noviembre de 2008
Estatus
Miembro
Última intervención
sábado, 9 de abril de 2011
5.643
17 sep 2010 a las 17:19
64 grados es bastante alto donde la tenes la maquina?
0
la torre esta debajo del escritorio, toda el ordenador esta ubicado en la recepcion de una oficina....sera el ventilador del pc q no da ha basto, trabajo muchas horas con el.
0
apacheah64a
Message postés
3
Date d'inscription
sábado, 18 de septiembre de 2010
Estatus
Miembro
Última intervención
sábado, 18 de septiembre de 2010

18 sep 2010 a las 01:14
uy esta que ardes mano XD, al parecer nesecita refrigeracion por lo que se vee la temperatura esta muy alta te recomiendo que revises el ventilador o que bajes algun antivirus para poder revisar tu pc ya que tambien puede ser esto pero segun la temperatura es sobre calor lo mas logico te recomiendo que compres otro ventilador para que la calor no haga que tu pc se reinicie.
0