Me ba muy lento el internet

Resuelto/Cerrado
davisiko Message postés 15 Date d'inscription sábado, 6 de diciembre de 2008 Estatus Miembro Última intervención lunes, 22 de junio de 2009 - 9 dic 2008 a las 14:56
davisiko Message postés 15 Date d'inscription sábado, 6 de diciembre de 2008 Estatus Miembro Última intervención lunes, 22 de junio de 2009 - 12 dic 2008 a las 00:53
Hola,
necesito ayuda me ba muy lento internet y nose porke es instale ace poko el windows xp y dsde entonces em va asi de lento antes tenia windows vista y nose de ke puede ser

12 respuestas

LimaNet Message postés 766 Date d'inscription lunes, 3 de noviembre de 2008 Estatus Miembro Última intervención jueves, 6 de enero de 2011 1.177
9 dic 2008 a las 15:12
Puede ser que no le pusiste los drivers de video y por eso te anda mal.
1
Carlos Villagómez Message postés 40113 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 278.918
11 dic 2008 a las 16:24
Hola

Prueba este otro driver de video, esta comprimido.

Este es el link:
---> http://download1.msi.com.tw/files/downloads/dvr_exe/K8M800_VGA_MB.zip

Antes de la instalación debes descomprimirlo.

Nos comunicas si resolviste el problema.

.
1
davisiko Message postés 15 Date d'inscription sábado, 6 de diciembre de 2008 Estatus Miembro Última intervención lunes, 22 de junio de 2009 1
9 dic 2008 a las 15:24
y komo los pongo
0
davisiko Message postés 15 Date d'inscription sábado, 6 de diciembre de 2008 Estatus Miembro Última intervención lunes, 22 de junio de 2009 1
10 dic 2008 a las 12:30
alguien me puede dicir algun link para bajarme driver de video
gracias
0

¿No encontraste la respuesta que buscabas?

Haz una pregunta
LimaNet Message postés 766 Date d'inscription lunes, 3 de noviembre de 2008 Estatus Miembro Última intervención jueves, 6 de enero de 2011 1.177
10 dic 2008 a las 14:05
Pedón leí mal puede que tus drivers de video tengan que ver pero en una muy menor manera notás que hace un barrido cada vez que bajás una página?
0
davisiko Message postés 15 Date d'inscription sábado, 6 de diciembre de 2008 Estatus Miembro Última intervención lunes, 22 de junio de 2009 1
10 dic 2008 a las 14:05
kuando pongo algun video em va muy lento aunke la voz sike va bien y internet le pas lo mismo kuando kiero ir bajando kon la ruleta del rato me ba suer lento alguien m puede ayudar
0
davisiko Message postés 15 Date d'inscription sábado, 6 de diciembre de 2008 Estatus Miembro Última intervención lunes, 22 de junio de 2009 1
10 dic 2008 a las 14:07
si exakto es eso
lo del barrido
0
LimaNet Message postés 766 Date d'inscription lunes, 3 de noviembre de 2008 Estatus Miembro Última intervención jueves, 6 de enero de 2011 1.177
10 dic 2008 a las 14:13
Entonces si, podés bajarte el Everest desde acá http://es.kioskea.net/telecharger/telecharger 715 everest ultimate edition copias el informe y lo pegas acá y luego te busco el driver.
0
davisiko Message postés 15 Date d'inscription sábado, 6 de diciembre de 2008 Estatus Miembro Última intervención lunes, 22 de junio de 2009 1
10 dic 2008 a las 14:28
esto es lo ke me salio lo baje ace poko mira ver si es esto loke teace falta y sino dime ke es ok gracias
MSI K8MM-V (MS-7142) (3 PCI, 1 AGP, 2 DDR DIMM, Audio, Video, LAN)
Descripción del dispositivo Tipo de dispositivo
VIA/S3 UniChrome Pro Tarjeta gráfica
Descripción del dispositivo Tipo

Campo Valor
Tarjeta de Red Adaptador Fast Ethernet compatible VIA
Campo Valor
Nombre de la empresa VNT Technologies, Inc.
0
Koriantos Message postés 17 Date d'inscription viernes, 7 de noviembre de 2008 Estatus Miembro Última intervención miércoles, 10 de diciembre de 2008 23
10 dic 2008 a las 15:01
Acá tenes el driver de esa placa. http://www.4shared.com/file/50145352/81272276/VIA_S3G_UniChrome__Pro_IGP_6_14_10_343.html
0
davisiko Message postés 15 Date d'inscription sábado, 6 de diciembre de 2008 Estatus Miembro Última intervención lunes, 22 de junio de 2009 1
10 dic 2008 a las 15:32
nose porke pero ese driver no lo puedo instalar
0
davisiko Message postés 15 Date d'inscription sábado, 6 de diciembre de 2008 Estatus Miembro Última intervención lunes, 22 de junio de 2009 1
11 dic 2008 a las 15:43
si me pueden decir aguna otra forma de arreglarlo o otro driver ke bajarme me ariais un gran favor gracias
0
kmorra Message postés 15 Date d'inscription jueves, 27 de noviembre de 2008 Estatus Miembro Última intervención viernes, 26 de diciembre de 2008 11
11 dic 2008 a las 16:14
Formateaste la computadora antes de instalar el windows vista?? Siempre es mejor cuando pasas de un Sistema operativo a otro, formatear la pc, sino te anda aun ma lento.
0
davisiko Message postés 15 Date d'inscription sábado, 6 de diciembre de 2008 Estatus Miembro Última intervención lunes, 22 de junio de 2009 1
12 dic 2008 a las 00:53
si muxas gracias soys los mejores
0