Trojan.vundo-backdoor tidserv

Cerrado
neomatrix - 8 dic 2008 a las 03:31
foly1
Message postés
1354
Date d'inscription
sábado, 13 de diciembre de 2008
Estatus
Miembro
Última intervención
viernes, 7 de mayo de 2010
- 10 ene 2009 a las 01:06
Hola,
tengo virus en mi pc q no los han quitado los antivirus q tengo; yo tengo el avast home el spyware doctor y el norton security, todo comenzo al bajar un programa por el limewire lo baje bien, pero al abrirlo ingreso el virus, les agradezco de antemano a quien me pueda ayudar con este problema q tiene a mis navegadores lentisimos y en ocasiones se cuelgan y el explorador de windows tambien le pasa igual.

2 respuestas

Log4n
Message postés
921
Date d'inscription
miércoles, 19 de noviembre de 2008
Estatus
Contribuidor
Última intervención
viernes, 26 de febrero de 2016
2.244
8 dic 2008 a las 04:38
Tenes muy buenos antivirus y anti Spy (menos el norton... Je) abri la consola del Avast! selcciona la opcion de escaneo y pone como nivel alto, asi con todo, dspeues escanea la pc minuciosamente, acordate siempre de actualizar el antivirus y al anti Spy... Avisame si pudiste borrarlo. Bye!

Ah, antes de realizar todo esto desconecta internet por la dudas...
0
ya hice todo lo q me planteas desde el mismo momento en q se introdujeron los virus pero nada por eso necesito q alguien me pueda ayudar con este problema, de todas formas gracias por interesarte en mi problema y tratar de ayudarme
0
dagnover > neomatrix
9 ene 2009 a las 15:07
hola, yo tenia este mismo virus con el symantec endpoint actualizado y escaneo en modo a prueba de fallos pude deshacerme de el
0
foly1
Message postés
1354
Date d'inscription
sábado, 13 de diciembre de 2008
Estatus
Miembro
Última intervención
viernes, 7 de mayo de 2010
761
10 ene 2009 a las 01:06
ponte el kaspersky 2009 y el malwarebytes antimalware actualizados y dale una pasada en modo seguro despues de desabilitar restaurar sistema y lo controlas seguro.
0