Problema De Audio Compaq serie 700

[Cerrado]
Denunciar
-
 RDHell -
Hola,

tengo un compaq f700 al que he bajado de vista a xp, tenia todo instalado sin ningun problema y trabajó bien por un par de meses.

pero ahora cuando inicio el pc y llevo un minuto o dos trabajando en el, se queda sin audio
aun si aparece alguna cancion o video en reproduccion

luego reinicio el pc y me sale en panel de control \ dispositivos de sonido y audio
"no hay ningun dispositivo de audio"

he vuelto a instalar el driver de audio que es el Conexant high definition smat audio 221
pero el problema persiste

algunas veces reinicio da audio por un par de minutos y luego muere nuevamente

he llegado a pensar que puede ser un virus o problema de hardware (el tipico recalentamiento de estos compaq f700)

no se que hacer con este pc, alguno podria ayudarme? la verdad no he podido encontrar la solucion =(

2 respuestas

Tienes la respuesta: VIRUS - MALWARE - SPY...
he analizado con el avg y con buscadores de troyanos y nada no aparece virus, pasa lo de siempre, funciona un rato si y otro no
Message postés
40112
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
lunes, 27 de septiembre de 2021
275.734
Hola

Lee este Truco que explica como proceder por la ausencia de audio
Link del Truco:
---> https://es.ccm.net/faq/3205-que-hacer-si-aparece-el-mensaje-ningun-dispositivo-de-audio-instalado

Nos comentas
.
gracias por tu ayuda, pero pues ese lo probe hace un tiempo, la verdad he tratado mucho pero no he podido