Como actualizo? fast ethernet compatible via

Cerrado
Denunciar
-
 zzxoscarxzz -
Hola,

Necesito actualizar el "adaptador fast ethernet compatible via" 3.81.0.466 pero no lo encuentro, alguien me podria decir donde bajarlo, como lo instalo...

gracias.

5 respuestas

HOLA, VES A LA PAGINA WEB DE VIA Y TE LOS DESCARGAS DESDE ALLI.
7
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11050 usuarios nos han dicho gracias este mes

Message postés
1
Date d'inscription
jueves, 11 de junio de 2009
Estatus
Miembro
Última intervención
sábado, 13 de junio de 2009
3
hola saludos miren tengo un problema muy parecido al de jomaiz ya que al instalar el adaptador realtek rtl 8139 fast ethernet via pci me arroja un error que dice: sistemas operativo no es compatible con software....

y yo tengo instalado el sistemas operativo Windows xp pro servirse pack2


que puedo hacer en este casooo.... garcias.
VERIFICA LA COMPATIBILIDAD DEL DRIVER CON EL SISTEMA OPERATIVO, TE RECOMIENDO QUE TE UNAS A WINDOWS 7 ES LO MEJOR.
hola necesito instalar en mi compu adaptador fast ethernet compatible via .. yo tengo window xp.... me podrias ayudar a bajarlo o pasarme un link para poder descargarlo
tengo el mismo problema ya somos dos
adaptador fast ethernet compatible via" 3.81.0.466 yo = lo necesito actualizar a la ultima version si alguien sabe me podria decir de donde bajarlo o pasarme el link por facebook
https://www.facebook.com/!/ZZZoscarZZZ