Por fa denme solo 2 funciones de excel

Cerrado
Denunciar
-
 Claudio -
Hola,
quiero saber solo 2 funsiones de excel rapido por favor sisisisisisisisisisisis?????????????????????????????????????????????''''''''

2 respuestas

Message postés
766
Date d'inscription
lunes, 3 de noviembre de 2008
Estatus
Miembro
Última intervención
jueves, 6 de enero de 2011
1.170
Dos funciones no muy complicadas de excel son la Suma de celdas que es =SUMA(A1:A10) Si quieres sumar desde la celda A1 hasta la A10

y luego otra seria =Promedio(A1:A10) esta hará el promedio entre los valores de las celdas entre A1 y A10
2
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11050 usuarios nos han dicho gracias este mes

=Exel sirve para hacer sumas,restas,multiplicacionydivision

=Exel hace mas rapido las tablas de numeros