Contactos bloqueados [Cerrado]

Denunciar
-
 Eze -
Hola,

Quiero saber porque al iniciar messenger desde mi Mac OSX me pide aceptar todos mis contactos y una vez aceptados me los marca bloqueados. Por lo tanto no puedo conversar con ninguno. Ya desinstale e instale de nuevo el messenger, pero sigue con el mismo problema.

Espero me puedan ayudar.

Muchas Gracias!

Saludos

Andy



14 respuestas

ola qiero saber como puedo desbloquear el telefono nokia 5310 xpress music con una clave osodevieny@hotmail.com
Ya se lo que pasó....
Tenía el mismo problema....

Es porque tienes que haber bloqueado alguien desde TU MAC, y luego lo desbloqueaste DESDE UN PC... entonces parece que ahi hay algun tipo de interferencia o algo....

Anda en tu mac a: PREFERENCIAS . PRIVACIDAD y luego pues, buscas el ultimo contacto que te acuerdes de haber bloqueado o borrado y lo agregas nuevamente.. y VOILA!...
y si no me acuerdo que contacto boquie? :S que hago?
Tienes que ir a Contacto>>Privacidad... y desmarcar "solo los usuarios en mi listade admitidos pueden ver mi estado y enviar mensajes. Bloquear todos los demas usuarios" y listo con eso debe de estar.
donde estaesa carpetaa!!
quiero desbloquear a todos, inicio secion y aparecen bloqeados todos
Tengo el mismo problema. Se vovio locooo!
a mi ha pasado exactamente lo mismo pense q era un virus pero no encuentro que puedo hace rpues he desinstalado ya 5 veces el messenger y me pasa lo mismo yo lo que hago mientras no tengo solucion es entrar en buudy.com

si alguien encuentra solucion para el problema de contactos blokeados mandarme mensaje a magickfire69@hotmail.com gracias
Tengo el mismo problema!!!
Ayuda por favor!!! Tenía instalada la versión 8 de messenger. La desinstalé y trate con la 7 y tampoco! No funciona
Bueno despues de preguntar y preguntar he deducido que sera un problema de Messengermac porke tengo 54 amigos q le ocurre lo mismo asi q tendremos que esperar ser aun problema general yo insisto que si entrais en Ebuudy podreis habalr ocn los contactos se copian automaticamente =) si alguien tiene solucion avisarme ijij
Aca esta una solucion que encontré y me funcionó:
1. cerrar messenger
2. abrir el folder: /user/library/preferences/microsoft/
3. barrar el archivo "Microsoft Messenger User Cache.plist"
Problem solved! :D
en el punto 3 kuando dices Barrar t refieres a borrar???
vale lo he borrado y todo solucionado gracias Daniel eres un crack!! =)
excelente!!!! daniel, gracias!!!
Me sucedió lo mismo! y tal como lo dijo Daniel, funciona! Mil gracias!
ya lo intente y borro el archivo y al iniciar de nuevo sesion me vuelve a aparecer tal cual bloqueados y el archivo de nuevo aparece qe hago???
no puedo encontrar el archivo. tengo win7
tambien sirve con el msn normal ?