PROBLEMA DE RED EL ROUTER, EL SWITCH O YO JAJ [Cerrado]

CACE.ESCOBAR - 18 jun 2010 a las 22:05 - Última respuesta:  Jinvestiga
- 19 jun 2010 a las 01:12
Hola,
PROBLEMA DE RED?
URGENTE AYUDA CON RED?
¿AYUDA SOY IN-EXPERTO EN RED (en este caso)?
Hola a toda la noble comunidad, mi problema es el siguiente he adquirido un servicio de internet con ip publica que varia segun la compañia (dinamica), me han proporcionado un moden de motorola (AMNET TIGO) tengo un d-link de 16 puertos. voy a poner un ciber pero no puedo hacer la subred ya que la ip que me da es 190.53.151.195 (la cual varia cada 3 dias) mascara subred 255.255.255.128, puertas de enlace 192.168.20.6 y 190.53.151.129, DNS 200.12.232.4 y 200.12.229.1.... no se como configurar ya que al tratar de poner la ip (por ejemplo) 190.53.151.196 no da red de nada no se si lo hago bien o como la configuro o que le escribo.
la administrador es windows 7 y las esclavo son xp
la administrador esta automatica he colocado el cable del moden al swith y si me tira internet automaticamente pero en las demas no recibe autmatico como confoguro mi red?
de antemano gracias.
hace 5 horas - Quedan 4 días para responder
Información adicional
el problema que el router esta conectado a un switch y no se si el switch tiene que configurarse primero... Aunque el me da señal para la administrador que es w7 automaticamente, pero en la conexion con otrs equipos xp si me da ip automatica supuestamente pero no recibe internet, no puedo configurar las xp en red fija hasta que no haya configurado supongo la w7 o el switch. primero nose ayuda?
hace 2 horas - Quedan 4 días para responder
Información adicional
SEÑORES SE LES AGRADECE PERO AUNQUE LO VEAN FACIL NO ME SALE
EL ROUTER SOLO TIRA UNA SALIDA Y POR ESO HE PUESTO EL SWITCH PARA MANDAR SEÑAL A LAS DEMAS PERO LA SERVIDOR SI AGARRA SEÑAL AUTOMATICA Y LAS XP AGARRAN SEÑAL DELSWITCH PERO NO RECONOCE NI AUTOMATICA NI MANUAL PORQUE?

QUE LE PONGO A LAS OTRAS TERMINALES PARA QUE AGARREN INTERNET


Ver más 

1 respuesta

0
Gracias
Checaa si no estas bloqueando con firewall a la red...