No me funcionan los altavocesç

[Cerrado]
Denunciar
-
 cuqui -
Hola,

me cambiaron la tarjeta de video y de sonido, e tenido que formatear el ordenador y ahora no tengo audio, me descargado el everest y me dice en multimedia pci, no aparece nada, este es el informe.
------[ EVEREST Home Edition (c) 2003-2005 Lavalys, Inc. ]------------------------------------------------------------

Versión EVEREST v2.20.405/es
Sitio Web http://www.lavalys.com/
Tipo de informe Asistente de informes
Ordenador ESTRELLA1
Generador ESTRELLA
Sistema operativo Microsoft Windows Vista Home Edition 6.0.6000 (WinVista Beta)
Fecha 2010-06-15
Hora 18:04

2 respuestas

Message postés
40112
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
lunes, 27 de septiembre de 2021
275.807
Hola

Si tu máquina es una laptop, escríbenos la marca y modelo exacto.

Sino lo es, entonces:
Lee este articulo para identificar el dispositivo de sonido/video y la placa base.
Link del articulo:
https://es.ccm.net/faq/1683-como-utilizar-el-programa-everest

Después de leer, copia el informe del Everest (la sección "[Resumen]" y "[DMI]") y
pégalo aquí.

NOTA:
Para pegar el informe del Everest en el comentario, lo que debes hacer es seleccionar el
texto con el mouse. Donde se inicia el informe presionas clic izquierdo y sin soltar arrastras
el puntero hasta donde se te pide y lo sueltas, luego ubica el puntero encima de lo
seleccionado y clic derecho, después clic en Copiar. Te diriges al comentario en blanco,
clic derecho y Pegar.
.
nada e reinstalado el realtek, e vuelto a poner el dcd de driver e instalado cosas que estaban sin instalar, pero sigo sin tener sonido.