¿no tengo sonido? placa ECS 865-M7

Resuelto/Cerrado
staurofila - 27 abr 2010 a las 03:21
staurofila
Message postés
1
Date d'inscription
martes, 27 de abril de 2010
Estatus
Miembro
Última intervención
miércoles, 28 de abril de 2010
- 28 abr 2010 a las 05:05
hola espero me puedan ayudar estoy desesperada formatearon mi maquina y ahora resulta que no tengo sonido he intentado buscar el drive pero nada ayuda por favor...... he intentado de todo

datos adicionales
Tipo de procesador Intel Celeron D 336, 2800 MHz (21 x 133)
Nombre de la Placa Base ECS 848P-A (Deluxe) / 848P-A7 / 848P-M Deluxe / 865-M7 / 865G-M (Deluxe) / 865GV-M(7D) / 865PE-A / PF1 / PF2 / PF3 Extreme
Chipset de la Placa Base Intel Springdale-G i865G
Memoria del Sistema 631 MB (DDR SDRAM)
Tipo de BIOS Award (03/28/06)

Tarjeta de sonido Intel 82801EB ICH5 - AC'97 Audio Controller [A-2/A-3]




1 respuesta

Carlos Villagómez
Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 8 de diciembre de 2021
278.879
27 abr 2010 a las 16:58
Hola

Prueba con instalar el driver de audio para tu placa base
Link de descarga:
---> http://es.ccm.net/...
Descomprime el archivo antes de instalar

Nos comentas
.
0
staurofila
Message postés
1
Date d'inscription
martes, 27 de abril de 2010
Estatus
Miembro
Última intervención
miércoles, 28 de abril de 2010

28 abr 2010 a las 05:05
Quiero darte mil pero mil gracias habia intentado de todo de verdad eres una chingoneria jajajajajajaja ohhh perdon gracias por ayudar a personas como yo que no tenemos los suficientes conocimientos se resolvio todo en un clik jajajaja te mando besos
0