Problema al iniciar windows debo presionar F1 [Resuelto/Cerrado]

Denunciar
-
 Pipa -
Hola,
En primer lugar doy a conocer las caracteristicas de la pc
Mother: MSI P35 Platinum
Graphics Card: GeForce 9800 GT 512mb GDDR3
Procesador: Intel Core Quad 6600
Ram: (2) OCZ 2gb DDR3
Fuente: CoolerMaster 600W
Sistema: Win7

El problema es el siguiente: siempre q prendo o reinicio la pc arranca hasta el punto en q queda en la pantalla la opcion de precionar F1 o F2...si preciono F2 arranca directamente, pero con fecha el 1 de enero del 2002 (si no recuerdo mal) a la hs. 00.00 con lo cual todo se encuentra desactualizado(win, anti virus, oficce, etc)....para evitar esto preciono F1 y se pone la pantalla azul...selecciono para cambiar la hora y la fecha y pongo q no detecte la disketera ya q no tengo...(alguien si?..aun)...y arranca lo mas bien....pero eso lo tengo q hacer cada vez q la prendo o la reinicio.lo cual es un poco engorroso.
En un principio crei q era la pila...la cambie pero sigue igual..la lleve a un servicio tecnico y me dijeron q no eran conpatible la placa de video con la mother...despues "solucionaron" ese problema(o quiza no era) y me dijeron q posiblemente la fuente tenga dañado algun componente y no alcanze para "tirar" toda la pc, pero no consigo una fuente de este tipo ya q no es muy comun como para probarla con otra...y tampoco kiero comprar otra porq si no es la fuente, la verdad no es muy barata como para comprar por comprar...la verdad ignoro un poco el tema...es por eso q recurro al foro....desde ya agradezco cualkier ayuda...
Mi email es mara_1889@hotmail.com
Gracias.

1 respuesta

Message postés
63
Date d'inscription
miércoles, 10 de marzo de 2010
Estatus
Miembro
Última intervención
martes, 23 de marzo de 2010
220
el prblema es el chip del bios(tamvien llamado cmos) se ha de haber quemado, es mas caro adquirir uno llevarlo a servicio tecnico y tener que desoldar el quemado y soldar el nuevo, a esto tienes que sumar que tendras que ponerte encontacto con la empresa que produc la tarjeta madre.

recomendacion aunque sea molesto tendras que poner la fecha y hora cada que reinicies(es la solucion mas varata)
o si tienes con que comprar adquiere una nueva mother board(tarjeta madre) de las mismas caracteristicas o compatible con los componenetes que tienes
gerardo2013 tiene toda la razón, o se de donde saco el cuento ese del chip del Bios
que es la bio??? como hago eso que dicen??? mi compu hace lo mismo y ya nos habian dicho una vez que algo se habia quemado!!!
Message postés
1
Date d'inscription
miércoles, 7 de agosto de 2013
Estatus
Miembro
Última intervención
miércoles, 7 de agosto de 2013

yo tambien tengo ese problema la mi compu es window 7..
cuando la enciendo tengo q presionar f1 y al encender la hora y fecha estan desactualizadas,,,
si alguien tiene una solucion se los agradeceria muchisimo...
cambie la bateria de la bios
gerardooo te isiste uan brotherrrrr !!! graciassss