Habilitar los altavoces de windows vista [Resuelto/Cerrado]

Denunciar
-
 gio -
Hola,ayer me equivoqué de botón y en vez de desactivar los sonidos lo que hice fue inhabilitar los altavoces...
pero es que ahora en la lista de dispositivos de reproducción no me reconoce nada,no me aparecen mis altavoces para poder habilitarlos de nuevo.
Entonces me he descargado el programa everest y no tengo ni idea de que driver me debo descargar,cómo instalarlo y como habilitar de nuevo los altavoces...
Aquí dejo el resumen del informe para ver si alguien me puede decir qué tengo que descargar y cómi usarlo después. Gracias :)
Esto es la parte del resumen que habla del dispositivo de sonido,si se necesita algo má me lo dicen

Dispositivos de sonido, vídeo y juegos:
ADS Instant HDTV PCI 6.0.6000.16386
Conexant High Definition SmartAudio HD2 4.36.7.61
Consulta también:

3 respuestas

Es mucho mas facil que eso, solo tienes que hacer click derecho en el icono del altavoz que sale en la barra de herramientas (el que sirve para activa o desactivar el sonido), seleccionas dispositivos de reproduccion y te saldra la lista en la que SOLO VES los dispositivos habilitados. Es tan sencillo como hacer click derecho en la lista y activar la opcion mostrar dispositivos deshabilitados. Y magia! Aparecen de nuevo! XDDD Te lo digo porque me acaba de pasar y despues del susto, probando de todo con un amigo de repente ale! Ahi estaban otra vez! Era tan facil que ni se me habia ocurrido :P Espero que ya lo hayas solucionado hace mucho porque veo que la pregunta es de enero...
46
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 40316 usuarios nos han dicho gracias este mes

wn eri seco, vale, me ayudaste caleta :) gracias
gracias ainoa. me salvaste la vida
usted es el mejor, gracias por tan sencilla y excelente explicacion
Message postés
3428
Date d'inscription
sábado, 20 de septiembre de 2008
Estatus
Miembro
Última intervención
martes, 24 de marzo de 2020
1.240
hola
haz probado ingresar por Panel de control?
dentro de la ventana de Panel de control, doble clic a Dispositivos de sonido y audio
clic pestaña Audio
en la seccion "Reproduccion de sonido" selecciona tu dispositivo de audio
escribe como te fue
chao
lo siento pero eso ya lo probe y no ha funcionado...es que en los dispositivos de audio no me aparecen los altavoces... pone:no hay ningun dispositivo de audio instalado
pero gracias de todas formas
Message postés
3428
Date d'inscription
sábado, 20 de septiembre de 2008
Estatus
Miembro
Última intervención
martes, 24 de marzo de 2020
1.240
Hola
entonces probemos lo siguiente...
escribenos la marca y el modelo completo de tu laptop
sino es una laptop o no lo sabes, realiza lo siguiente:
utiliza el everest para generar un informe y pegarlo en este mismo comentario
pego el enlace de un articulo que te explica como utilizar el everest:
- https://es.ccm.net/faq/1683-como-utilizar-el-programa-everest
debes pegar del informe, la secciones ---[ Resumen]--- y ---[ DMI]---
chao