No tengo audio en mi pc

Cerrado
chema_vir - 7 ene 2010 a las 09:10
Carlos Villagómez Message postés 40114 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 - 8 ene 2010 a las 16:03
Hola,
HOLA TENGO Placa de sonido Realtek ALC888/1200 @ Intel 82801GB ICH7 - High Definition Audio Controller [A-1], PERO NO TENGO SONIDO, ALGO HICE, QUE DESINSTALE ALGO, YA BAJE CONTROLADORES
PERO NO PUEDO INSTALARLOS, PORQUE ME MARCA ERROR..QUE PUEDO HACER????
AGRADECERIA SU AYUDA.....................

3 respuestas

Carlos Villagómez Message postés 40114 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 278.918
7 ene 2010 a las 17:25
Hola

Si tu máquina es una laptop, escríbenos la marca y modelo exacto.

Sino lo es, entonces:
Lee este articulo para identificar el dispositivo de sonido y la placa base.
Link del articulo:
https://es.ccm.net/faq/1683-como-utilizar-el-programa-everest

Después de leer, copia el informe del Everest(la sección "[Resumen]" y "[DMI]") y
pégalo aquí.

NOTA
Para pegar el informe del Everest en el comentario, lo que debes hacer es seleccionar el
texto con el mouse. Donde se inicia el informe presionas clic izquierdo y sin soltar arrastras
el puntero hasta donde se te pide y lo sueltas, luego ubica el puntero encima de lo
seleccionado y clic derecho, después clic en Copiar. Te diriges al comentario en blanco,
clic derecho y Pegar.
.
0
HOLA....YA BAJE EL PROGRAMA EVEREST..Y ME DICE QUE MI PLACA ES: Realtek ALC888/1200 @ Intel 82801GB ICH7 - High Definition Audio Controller [A-1, Y YA BAJE LOS CONTROLADORES PARA ESTA PLACA,
PERO NO PUEDO INSTALARLOS PORQUE ME MARCA UN ERROR...QUE HAGO???
0
Carlos Villagómez Message postés 40114 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 278.918
8 ene 2010 a las 16:03
Hola

Por favor sigue las indicaciones del comentario de arriba.
.
0