No tengo sonido en el ordenador

Cerrado
elena - 6 ene 2010 a las 21:25
juan_dj
Message postés
2764
Date d'inscription
martes, 15 de septiembre de 2009
Estatus
Miembro
Última intervención
domingo, 24 de agosto de 2014
- 6 ene 2010 a las 22:00
Hola,
no tengo sonido en mi ordenador despues de haberlo formateado...
me pone esto sobre la tarjeta de sonido con el programa everest:
Tarjeta de sonido SiS 7012 Audio Device

3 respuestas

juan_dj
Message postés
2764
Date d'inscription
martes, 15 de septiembre de 2009
Estatus
Miembro
Última intervención
domingo, 24 de agosto de 2014
1.901
6 ene 2010 a las 21:32
lo bueno uviera sido que pongas todo el informe completo´pero prueva con este si no te sirve me escrives
https://drivers.softpedia.com/get/SOUND-CARD/OTHER-SOUNDCARDS/Sis-Audio-Driver-7012-112d.shtml
0
gracias...pero esk he intentado bajarme el link k me as enviado y simplemente se me a guardado en el ordenador..como puedo ejecutarlo???
0
juan_dj
Message postés
2764
Date d'inscription
martes, 15 de septiembre de 2009
Estatus
Miembro
Última intervención
domingo, 24 de agosto de 2014
1.901
6 ene 2010 a las 21:53
lo que tenias que hacer es copiar todo el vinculo en el explorador de internth pero no en el de google si no en el que aparece en la parte superior solo lo pegas y le mandas a buscar y listo me escrives
https://drivers.softpedia.com/get/SOUND-CARD/OTHER-SOUNDCARDS/Sis-Audio-Driver-7012-112d.shtml
0
muxas gracias de verdad .....ya me funciona...esk no le abia dado a ejecuatr...YA TENGO SONIDO¡¡¡...gracias
0
juan_dj
Message postés
2764
Date d'inscription
martes, 15 de septiembre de 2009
Estatus
Miembro
Última intervención
domingo, 24 de agosto de 2014
1.901
6 ene 2010 a las 22:00
denada si tienes algun problema me escrives y te ayudo
0