Master4 el driver es ATI SB400-AC'97

Cerrado
Marina26 - 18 oct 2008 a las 11:43
 Marina26 - 18 oct 2008 a las 18:28
Hola,te mande en otro pos anoche los datos de mi placa base,te los pongo aqui x si no los leis te,se q ayudas a todos los q puedes te ruego q hagas lo mismo conmigo,necesito para trabajar el sonido,si no me quedare sin curro.y esoy asi desde hace dos semanas.
te informo,tenia instalado en mi computadora el Windows XP Profesional,me empezo a dar prblemas y un amigo tenia el disco de Windows Xp home Edition bien pues foemtee el disco duro y lo instale ahora sonido,me a parece en la pantalla de sonido todo borrado y me dice q no tengo dispositivo de sonido.Me baje EVERESy esto es lo q tengo espero te sea suficiente.
TIPO DE PROCESADOR
AMD Sempron,1800MH2(9x200)
NOMBRE DE PLACA BASE
ECS RS482-M(3PCI,1PCI-Ex16,2DDR DIMM,AUDIO,VIDEO,LAN)
CHIPSET PLACA BASE
ATI Radeon Xpress200,AMD Hmmer
MEMORIA SISTEMA
992MB (PC3200 DDA SDRAM)
tARJETA DE SONIDO
ATI SB400-AC'97 Audio Controllez
descrptor del pispositivo de ATA
Maxtor 6L16080 (L30xE4QG)
TEMPERATURAS
PLACA BASE 31ºC(88ºF)
PROCESADOR 33ºV(91ºF)
AUX 31ºC(88ºF)
Mastor 6L16080 30ºc(86ºf)
te suplico q me ayudes gracias.

1 respuesta

Master4
Message postés
2227
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
sábado, 1 de noviembre de 2008
1.565
18 oct 2008 a las 15:49
Hola

aca te mando una pagina

https://support.hp.com/es-es/
1
Master gracias x atenderme pero me falto una cosita x decirte ,no tengo ni idea de ingles y no entiendo nada la pajina q me das.Ponmelo mas facil anda x favor.un abrazo
0