Ayuda con Hadware de audio porfavor!

Cerrado
Matias - 21 dic 2009 a las 02:09
Carlos Villagómez Message postés 40112 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 - 21 dic 2009 a las 17:13
Hola gente... necesitaria que me pudieran ayudar con esto que me esta pasando.. No me anda mas el audio... quiero por una cancion y me dice que el hadware no anda o no responde... necesitaria ayuda! mi msn es MATU_LOPEZZ@HOTMAIL.COM porfavor si tienen este tipo de informacion ayudenme =D gracias
Consulta también:

1 respuesta

Carlos Villagómez Message postés 40112 Date d'inscription jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021 278.922
21 dic 2009 a las 17:13
Hola

Si tu máquina es una laptop, escríbenos la marca y modelo exacto.

Sino lo es, entonces:
Lee este articulo para identificar el dispositivo de sonido y la placa base.
Link del articulo:
https://es.ccm.net/faq/1683-como-utilizar-el-programa-everest

Después de leer, copia el informe del Everest(la sección "[Resumen]" y "[DMI]") y
pégalo aquí.

NOTA
Para pegar el informe del Everest en el comentario, lo que debes hacer es seleccionar el
texto con el mouse. Donde se inicia el informe presionas clic izquierdo y sin soltar arrastras
el puntero hasta donde se te pide y lo sueltas, luego ubica el puntero encima de lo
seleccionado y clic derecho, después clic en Copiar. Te diriges al comentario en blanco,
clic derecho y Pegar.
.
0