Me dice que no tengo dispositivo de audio

Cerrado
NENA - 23 nov 2009 a las 15:15
caribex Message postés 1922 Date d'inscription martes, 9 de junio de 2009 Estatus Miembro Última intervención miércoles, 27 de abril de 2011 - 23 nov 2009 a las 17:35
Hola,
NO SE QUIEN ES EL DA LOS TIPS DE AYUDA PERO EN VERDAD ES BUENO... AHORA QUISIERA QUE ME AYUDARA A PONERLE AUDIO A MI MAQUINA... APARECE UNA LEYENDA Y DISE QUE NO TIENE DISPOSITIVO DE AUDIO Y LA VERDAD NO PUEDO... TE LO AGRADECERE TANTO.

GRACIAS

3 respuestas

Weivu Message postés 7 Date d'inscription lunes, 23 de noviembre de 2009 Estatus Miembro Última intervención lunes, 23 de noviembre de 2009 8
23 nov 2009 a las 15:42
Bueno seguramente no tenes los drivers de sonido instalados formateaste o algo?
0
baldwinjose Message postés 49 Date d'inscription domingo, 22 de noviembre de 2009 Estatus Miembro Última intervención jueves, 3 de diciembre de 2009 28
23 nov 2009 a las 16:53
eso es fasil lo mas seguro es que no tienes los drivers nesesarios.......o se te dañaron...........lo que tienes que hacer es meterte en propiedades del sistema, estos son los pasos: panel de control/sistema/pestaña hardware/administrador de dispositivos..................cuando lleges al ultimo se te abrira una pantalla.............hay esta todo lo que esta en tu compu.........si en algun lado ves algo en rojo o amarillo con un signo de esclamacion o interrogacion es que te falta un driver.........si no lo ves veta a la pestaña de dispositivo de sonido.............clikc derecho en el mouse sobre el dispositivo.........le das a propiedades..........y lo desistalas..............luego sabiendo el modelo de tu tarjeta madre buscar el driver de sonido por internet y listo, lo instalas de nuevo...........suerte
1
caribex Message postés 1922 Date d'inscription martes, 9 de junio de 2009 Estatus Miembro Última intervención miércoles, 27 de abril de 2011 1.299
23 nov 2009 a las 17:35
has probado everest
1