Instalar Pidgin para Ubuntu, me da error [Cerrado]

the-cana 29 Publicaciones lunes, 24 de noviembre de 2008Fecha de inscripción miércoles, 9 de diciembre de 2009 Última intervención - 10 nov 2009 a las 23:15 - Última respuesta: the-cana 29 Publicaciones lunes, 24 de noviembre de 2008Fecha de inscripción miércoles, 9 de diciembre de 2009 Última intervención
- 11 nov 2009 a las 02:14
Hola,amigos he tratado de instalar Pidgin 2.5.2 para ubuntu lo bajo y cuando le doy click para instalarlo me da error yo tengo ubuntu 9.10 y soy nuevo con este sistema agradesco cualquier ayuda


Ver más 

1 respuesta

Mejor respuesta
the-cana 29 Publicaciones lunes, 24 de noviembre de 2008Fecha de inscripción miércoles, 9 de diciembre de 2009 Última intervención - 11 nov 2009 a las 02:14
1
Gracias
amigos resuelto el problema

Gracias, the-cana 1

¿Algo que decir? Deja tu comentario

CCM ha ayudado a 20459 usuarios este mes