Mi internet alamabrico no funciona

Cerrado
hade_13 - 2 oct 2008 a las 21:41
dr_cayro
Message postés
19
Date d'inscription
domingo, 5 de octubre de 2008
Estatus
Miembro
Última intervención
martes, 2 de marzo de 2010
- 5 oct 2008 a las 19:20
Hola,

que tal yo nos e mucho de configuraciones y encesiyto ayuda, nose que pasa con min laptop lo que pasa es que desde el dia jueves pasado que telefonica no tuvo internet para todo sud america no conecta con el internet, la conexione ntra con toas las computadoras de mi casa y con la laptop de mis hermanos pero cone l mio no daaa...le puse la configuracion manael pero me dice que el numero de la puerta de enlace predeterminada no esta en relacion con el dns y nose que hacer porque yo trabajo cone l inter, por favor necesito ayudaa...

1 respuesta

dr_cayro
Message postés
19
Date d'inscription
domingo, 5 de octubre de 2008
Estatus
Miembro
Última intervención
martes, 2 de marzo de 2010
39
5 oct 2008 a las 19:20
si te dice que "el numero de la puerta de enlace predeterminada no esta en relacion con el dns" pide los dns a tu proveedor nuevamente, o buscalos en internet y colocalos en la configuracion de tu pc ( creo que estos son

80.58.0.33
80.58.61.250

194.179.1.100
194.179.1.101

si no te resulta puedes ir a ejecutar, p simbolo del sistema, o DOS yescribes "cmd" aparece un cuadrito negro donde tu tendras que escribir iponfig/release luego escribes ipconfig/renew ( todo esto si tienes activada la configuracion automatica de ip)y deberia arreglarlo.....
ojala que te aya ayudado en algo....
1