SOS,conecte Tv-Pc,con Win Media no sale video

Cerrado
marina - 2 oct 2008 a las 15:48
 papo - 5 jun 2011 a las 06:50
Hola,a ver si podeis ayudarme.he puesto un cable para ver la imagen del pc en una tv,no tengo ningun problema para trabajar en mi pc para nada,pero al poner una peli en el reproductor de windows media,el sonido es perfecto,pero no hay imagen,se queda la pantalla de la tv en negro,pero no la del pc,que sale perfecto.sabeis que puedo hacer para solucionarlo?perdon por mi lenguaje,estoy un poco pez en informatica.muchas gracias de antemano!

5 respuestas

HOLA JAJA PASABA POR AKI, Y BUENO VI ESTA PREGUNTA LO KE PASA ES KE NO TIENES INSTALADOS LOS CODECS DE VIDEO , ES POR ESO KE NO PUEDES VER LOS VIDEOS, LO KE TIENES KE HACER ES INSTALARLOS, YO TE RECOMIENDO KE DESCARGES, LOS CODECK PACK DE K-LITE. TE DEJO EL LINK: http://ftp.ntu.edu.tw/ftp/cpatch/media/k-lite/klmcodec530.exe BUENO INSTALALOS, Y VERAS KE KEDARA TODO BN, OK BYE PAZ.
1
marina
yo tengo el mismo problema osea que si se ve la lap en en plasma solo que lo que reproduzco en media player no se ve en plasma yo probe con quicktime y si se ven algunos videos compatibles con este reproductor, si encontraste solucion compartela porfavor gracias te dejo mi correo gracias
0
juanma aka irox
23 ene 2009 a las 04:06
tengo la solucion,solo teneis ke ir a las opciones de windows media,la pestaña rendimiento,y luego la barrita de aceleracion de video la poneis en la mitad,espero ke os sirva,esto tb sirve para poder hacerle una captura de pantalla,un saludo
0
juanma aka irox
23 ene 2009 a las 04:08
tengo la solucion ,os vais a las opciones del windows media,le das a la pestaña rendimiento,luego poneis en la mitad la barrita de la aceleracion del video,con esto tb podeis hacer capturas de pantalla a los videos,un saludo y espero haberos ayudado
0
usa total video player sirbe con todos los formatos yo tenia ese problema y es cosa de reproductores solamente xau
0

¿No encontraste la respuesta que buscabas?

Haz una pregunta
Tronix4
Message postés
776
Date d'inscription
viernes, 4 de abril de 2008
Estatus
Miembro
Última intervención
martes, 28 de octubre de 2008

2 oct 2008 a las 15:57
Hola

Probastes con otro reproductor...
-1
si,con nero tambien y ahi tampoco sale la imagen y el audio tampoco
0