Por que msn no detecta mi camara web? [Resuelto/Cerrado]

Denunciar
-
 Nicolás! -
Hola,

TENGO MI CAMARA WEB DESDE HACE APROX. UN AÑO LA CAMARA ES MARCA iMicro, HABIA ESTADO FUNCIONANDO BIEN, PERO HACE DOS DIAS QUE MSN ( WINDOWS LIVE MESSENGER PLUS) PARECIERA QUE NO LA DETECTA PORQUE CUANDO TRATO DE INICIAR VIDEOLLAMADA EN LUGAR DE APARECER MI IMAGEN APARECE LA IMAGEN DE UNA CAM CON UNA X ROJA Y MI CONTACTO NO ME PUEDE VER, YA INSTALE Y DESINSTALE EL PROGRAMA DE LA CAM Y SIGUE EL MISMO PROBLEMA. SI ABRO LA OPCION CAMARA SI SE VEN LAS IMAGENES O EL VIDEO SI QUIERO GRABAR PERO EN MSN NO ME FUNCIONA. AGRADECERE SUS RESPUESTAS , GRACIAS DE ANTEMANO.

3 respuestas

Message postés
40058
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 28 de octubre de 2020
236.261
Hola

Prueba con esto:
- Clic en Herramientas del menu del MSN
- Clic en Configuración de audio y vídeo...
- Clic en el botón Siguiente hasta el Paso 3
- Selecciona tu webcam y clic en el botón Finalizar
.
79
Gracias
Carlos Villagómez

Redactor y Community Manager - CCM en Español

gracias me sirvio no podia y con esto ia graxxx
ayudenmeee porfavoorrr.. yo ya hiceee todoo eoo .. tengo el mismo problemaa.. peroo conmigoo no funcionaaaaa
gracias re sirve :$

cuando qiero hacer un mensaje de video no me veo, antes por lo menos me veia pero no me escuchaba ni la persona qe lo recibia escuchaba qe puedo hacer, ya he intentado muchas cosas pero nada funciona, igual si qiero tomarme una foto no me veo ahora ni la toma, la web cam esta integrada a mi compu, hice lo de configuracion pero tmp me puedo ver ahi y no puedo mover nada, como qe no la reconoce pero no tiene cruz no se qe hacer ayudaa!!
A mi me pasa lo mismo y no me aparece la camaraaa! El paso 2 es el de la camara yno aparece nada dice Predeterminado-ninguno -.-
a mii tamben me pasa,me saca de quicios :@
A mi tampoco me funciona, pero creo que ha sido desde que me baje la actualizacion del Servipack-2 de Windows. Tendre que retroceder al dia antes de la instalacion del servipack.2 y evr si me funciona asi.