Error en audio

Cerrado
zaira - 24 sep 2008 a las 14:33
Panding Message postés 647 Date d'inscription jueves, 25 de septiembre de 2008 Estatus Miembro Última intervención sábado, 15 de agosto de 2009 - 30 sep 2008 a las 21:16
Hola,mi ordenador reproduce los sonidos de cualquier cd o windows media normalmente, incluso cuando recibo correos me deja ver los videos y me reproduce el sonido. el problema es cuando voy a youtube o a ver videos online q me reproduce el video pero no el sonido. no se cual puede ser el problema, tengo el flash player acualizado.

3 respuestas

Panding Message postés 647 Date d'inscription jueves, 25 de septiembre de 2008 Estatus Miembro Última intervención sábado, 15 de agosto de 2009 866
29 sep 2008 a las 07:51
ok bueno nunka me ha pasado pero intenta con esto
en internet explorer
despues a Opciones de Internet
despues a Opciones Avanzadas
depues a la seccion de multimedia
despues activas la casilla "Reproducir Sonidos En Paginas Web"
despues cierras y lo abres de nuevo

intenta con eso ha ver ke pasa si no pasa nada me dices y le seguimos ok?
-1
hola, bueno pues he intentado lo q me dijiste y el problema persiste. yo no se que puede ser porque se escuchan yo creo q todos los sonidos excepto los de los videos o peliculas de internet. he preguntado a un informatico y dice q nunca le ha pasado eso, asi q supongo q a lo largo de la semana bajare el ordenador a q me lo miren porque otra solucion no encuentro.
muchas gracias de todos modos por el interes y a ver si tengo suerte y dan con ello.
0
Panding Message postés 647 Date d'inscription jueves, 25 de septiembre de 2008 Estatus Miembro Última intervención sábado, 15 de agosto de 2009 866
30 sep 2008 a las 21:08
actualiza tu programa de java y flashplayer son grtuitos prueba con eso
-1
Panding Message postés 647 Date d'inscription jueves, 25 de septiembre de 2008 Estatus Miembro Última intervención sábado, 15 de agosto de 2009 866
30 sep 2008 a las 21:16
actualiza tu programa de java y flashplayer son grtuitos prueba con eso
-1