Tengo un virus AYUDA!! es muy malo!!!

Cerrado
-
 ANDRES -
Hola, tengo un virus muy malo... y no descargué nada! solo jugué en páginas y leí informaciones.. resulta que apago la pc un rato y la vuelvo a prender... NO MA APARECIAN LOS ÍCONOS!!! ME QUERÍA MORÍR!!! y por fín me aparecieron... (tengo windows vista) pareceia windos 96 o algo así xD después se me puso bien... y cuando quise abrir internet explorer me daba una cosa de error de D.E.P? puede ser?... le di que escanee el norton, spyware doctor... el mismo antivirus de windows el virusscan.. y NADA...eestoi muy preocupada.. ya que no es mi compu... y me muero si pasa algo!!!... quisiera una solución... lo mas rapido posible.. qe no sea dificil...
AHH y me olvidaba... me vino un correo de arnet de un antivirus algo asi... funciona con internet explorer... no lo pude hacer, ya qe no me anda me aparece lo del D.E.P y... me baje un limpiador de registro y me dice: EL ADMINISTRADOR DEL SISTEMA ESTABLECIO DIRECTIVAS PARA IMPEDIR ESTA INSTALACION
y con lo del D.E.P me dice en ayuda que valla a una parte de MI PC y haga tal y tal cosa... que apriete esto, esto y esto, cuando lo hago me dice: C:\Users\..... el estado de la canalizacion no es válido
y recien termine de bajar el panda... Y ME DICE LO MISMO!!! AYUDA!!!!!!!!!!!!!!!!!!!

1 respuesta

holass puede que esto te funcione anda a ejecutar pones comando "mrt" te abre una ventana sige los pasos siguiente te aparecera el tipo de analizis y ahi te busca si tienes un software malintencionado elige tus opciones.................. chauuuuuuuu