Ayuda con comandos en Autocad 2009

Resuelto/Cerrado
Denunciar
Message postés
2
Date d'inscription
jueves, 6 de agosto de 2009
Estatus
Miembro
Última intervención
jueves, 6 de agosto de 2009
-
 temporal -
tengo un problema en autocad, cuando selecciono un elemento, cualquiera que sea y despues escribo el comando para aplicarlo, no lo aplica sino que tendo que poner primero el comando y despues seleccionar todos los elementos a los que se lo quiero aplicar, y no se porque paso eso. ayudenme porfavor se los agradeceria mucho.

6 respuestas

Recién que descubro esta página, no sé si es demasiado tarde jeje.
Ahí te va:
Entras al comando tools, options, en la pestaña selection, haces un marca en la opción Noun/verb selection (en el lado inferior izquierdo de la ventana de diálogo).
De esa forma puedes seleccionar el objeto y luego aplicar el comando o viceversa
90
gracias Karlos, me estaba volviendo loca!!! porque buscando por opciones no veia nada que tuviera lógica con lo que me pasaba y se me había puesto solo... ! Me has ahorrado reinstalarme el autocad :D:D
0
Karlos, me pasa lo mismo, pero tengo autocad para mac y no hay tools/optios/selection.... dodne lo encuentro? me estoy volviendo loca!!!!!
0
vete a Autocad/preferences/application/reset application options.... es la unica solución que encontré para no desinstalarlo, solo tienes que volver a configurar tus opciones para dibujar...
0
WOW a mi tambien me han salvado! muchas gracias por tomarse el tiempo para responder...oigan yo quiero aportar tambien soluciones de Cad en algun foro,siempre busco foros mediante google, pero quisiera saber si uds forman parte de alguno que solo trate de arquitectura, diseño o ingenieria... quisiera tambien contribuir a este tipo de soluciones
0
me has ayudado mil gracias
0
con el comando pickfirst, escribi este comando y colocale el valor 1.Saludos
9
buenísimo el comando, logre hacer que las teclas funcionaran.ahora ya puedo trabajar bien.
0
muy buena respuesta de Karlos, si funciona tambien en el autocad 2010
2
eres mi idolo gracias compañero buen aporte, DIOS TE BENDIGA
2
Lo natural es invocar primero el comando y despues seleccionar los objetos, eso es lo normal.
1
millón gracias me solucionaste la vida amigo, bueno tu aporte
0
Tengo el mismo problema, ya probe con el comnado PICKFIRST (1), y también con entrando al comando tools, options, en la pestaña selection, haces un marca en la opción Noun/verb selection; y no da ninguna de estas dos?
0