Error 88780078, sin sonido: ASRock P4VM800

Resuelto/Cerrado
Denunciar
Message postés
2
Date d'inscription
martes, 4 de agosto de 2009
Estatus
Miembro
Última intervención
miércoles, 5 de agosto de 2009
-
 Claudia__ -
Hola, soy muy ñoña con esto del pc pero sin querer desintale alo con el sonido, les envio la info de mi pc y si alguie me explica que hacer y que descargar!! se los agradeceria muchisimo!!!!!


Ordenador:
Sistema operativo Microsoft Windows XP Professional
Service Pack del Sistema Operativo Service Pack 2
DirectX 4.09.00.0904 (DirectX 9.0c)
Nombre del sistema DESKTOP (pipia)
Nombre de usuario Pipia

Placa base:
Tipo de procesador Intel Celeron D 325, 2533 MHz (19 x 133)
Nombre de la Placa Base ASRock P4VM800 (3 PCI, 1 AGP, 1 AMR, 2 DDR DIMM, Audio, Video, LAN)
Chipset de la Placa Base VIA P4M800 Pro
Memoria del Sistema 448 MB
Tipo de BIOS AMI (01/10/06)
Puerto de comunicación Puerto de comunicaciones (COM1)
Puerto de comunicación Puerto de impresora ECP (LPT1)

Monitor:
Tarjeta gráfica VIA/S3G UniChrome Pro IGP (64 MB)
Acelerador 3D VIA/S3 UniChrome Pro
Monitor ViewSonic E40-3 [14" CRT] (CI93892988)

Multimedia:
Tarjeta de sonido VIA AC'97 Enhanced Audio Controller

2 respuestas

Message postés
40116
Date d'inscription
jueves, 10 de abril de 2008
Estatus
Miembro
Última intervención
miércoles, 24 de noviembre de 2021
278.020
Hola

Descarga e instala el siguiente driver para tu placa base ASRock.
Link de descarga:
---> ftp://174.142.97.10/drivers/VIA/Audio/C-Media_XP64_XP_2K_ME_98(AC97Integrate003).zip
Descomprime el archivo antes de instalar.

Nos comentas el resultado.
.
3
Gracias
Carlos Villagómez

Redactor y Community Manager - CCM en Español

Message postés
2
Date d'inscription
martes, 4 de agosto de 2009
Estatus
Miembro
Última intervención
miércoles, 5 de agosto de 2009

Muchisisisismas gracias! salio todo bm1 te pasaste
besos*
GRacias me sirvio el driver , tambien tenia el mismo problema , gracias