WEBCAM TECH 35N IMPOSIBLE INSTALAR

[Cerrado]
Denunciar
-
 animalsworld -
Hola,
Ayuda..........Tengo un Windows XP que se actualiza periodicamente en forma automatica por ser con licencia, y una camara con los drivers originales de la 4a tech 35n, la instale y funcionaba perfectamente y luego al escanear la pc con antispywar y con antivirus, se nota que encontro algun archivo que fue mandado al baul, y luego al limpiarlo, borro o bloqueo algo, que no me permite instalarla nuevamente
Si alguien puede ayudarme se lo agradeceria , y ademas si saben si desde regedit puede existir algun bloqueo, o flitro de dicha camara y como hacer para desbloquearlo.
Desistale, borre directorios correspondientes a la misma, reinstale con draivers originales, pero cuando abro el icono de la camara aparece totalmente en blanco, y no hay forma que se vea la imagen.
Ayudaaaaaaa. o la tiro a la basura.
Si alguien que venda estas camaras o la empresa sabe la solucion por favor informerlo, sino les diria que cambien de marca.-
Queridos amigos muchas pero muchas gracias si a alguien le sucedio lo mismo y encontro la sulucion informenlo a esta pagina o a mi email personal

3 respuestas

Message postés
3
Date d'inscription
martes, 9 de septiembre de 2008
Estatus
Miembro
Última intervención
jueves, 11 de septiembre de 2008
1
Lo que tu dices,me da a mi que es fallo del anti spyware,por aver visto drivers de la camara como espias y alomejor a bloqueado el acceso a ella.
Puedes intentar desactivando el antivirus e instalar los drivers de nuevo (primero quitar el que existe);otra solucion sera utilizar la restauracion del sistema con la facha de antes que te pasava eso.
En caso extremo,bajate Team Viewer y lo miramos entre los dos.
1
Gracias

Unas palabras de agradecimiento nunca están de más. Deja tu comentario

CCM 11611 usuarios nos han dicho gracias este mes

te agradezco tu informacion el team viewer lo tengo instalado.-
No se porque tambien periodicamente se me borran los archivos de restauracion de sistema y eso me impide tener una solucion como la que planteas, realmente ignoro los motivos y como solucionarlo.
No creo que eliminando el antispeware y el antivirus se solucione, porque para mi esta bloqueado desde otro lugar pero en una de esas desistalo a ambos y lo intento, vemos si alguien me puede dar otra solucion y luego veremos
Mil gracias por tu preocupacion, creo que el secreto esta en regedit vos conoces algo de eso
te agradezco tu informacion el team viewer lo tengo instalado, pero no se porque tambien periodicamente se me borran los archivos de restauracion y eso me impide tener una solucion como la que planteas.
No creo que eliminando el antispeware y el antivirus se solucione, porque para mi esta bloqueado desde otro lugar pero en una de esas desistalo a ambos y lo intento, vemos si alguien me puede dar otra solucion y luego veremos
Solucionado la tech con los draivers que tenia la instale en otra pc y funciona de mil maravillas,
instale otra en mi pc, del problema y seguia sin funcionar, ingrese a configsig y elimine ingresos de la camara anterior y al instalar la nueva funciono perfecto.