No hay manera de que el audio funcione

Cerrado
Still - 31 jul 2009 a las 03:13
Carlos Villagómez Mensajes enviados 40108 Fecha de inscripción jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021   - 31 jul 2009 a las 23:45
Hola,
a mi me pasa algo parecido, he instalado el xp profesional y resulta que el sistema de audio no esta instalado, por mucho que le coloque drivers no funciona porque no detecta ningun sistema de audio, ni siquiera funcionan los cascos. ya le meti mil y un controladores y no hace nada, sigue diciendo lo mismo, no se detecta ningun dispositivo de audio. tambien instale el everest pero no encuentra el tipo de controlador o lo que necesite, llevo 3 horas buscando y nada, ya no se que hacer, y el pc ya le puse tantas cosas diferentes que estara echo un lio. que puedo hacer???
targeta de sonido intel 82801GB ICH7. high definition audio controller [A-1]
Consulta también:

1 respuesta

Carlos Villagómez Mensajes enviados 40108 Fecha de inscripción jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021   278.858
31 jul 2009 a las 23:45
Hola

Si tu máquina es una laptop, escríbenos la marca y modelo exacto.

Sino lo es, entonces:
Lee este articulo para identificar el dispositivo de sonido y la placa base.
Link del articulo:
https://es.ccm.net/faq/1683-como-utilizar-el-programa-everest

Después de leer, copia el informe del Everest(la sección "[Resumen]" y "[DMI]") y
pégalo aquí.
.
0