ADAPTADOR DE RED

Cerrado
kurai.no.senshi - 23 jul 2009 a las 02:34
Carlos Villagómez Mensajes enviados 40107 Fecha de inscripción jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021   - 23 jul 2009 a las 16:03
Hola,
buenas noche disculpen tengo un problema con el adaptador de red todos los elemento que estan o se encuentran dentro de el adaptador de red no estan funcionando no los registra mi pc por lo cual es probanle que esto m este generando la ausencia de la conexion de area local y que ademas no me reconosca adecuadamente el modem de internel lo que quisiera saber es como puedo obtener de nuevo todos estos adaptadores de red ya que no estan en la pc por lo que me dice que estos dispositivos estan ausentes espeo por favor una respuesta lo mas pronto posible grcias por su atención... Kurai no Senshi...
Consulta también:

1 respuesta

Carlos Villagómez Mensajes enviados 40107 Fecha de inscripción jueves, 10 de abril de 2008 Estatus Miembro Última intervención miércoles, 8 de diciembre de 2021   278.849
23 jul 2009 a las 16:03
Hola
Escribe el nombre del modelo del adaptador, si lo tuvieras,
sino sigue estos pasos...
Si tu máquina es una laptop, escríbenos la marca y modelo exacto.

Sino lo es, entonces:
Lee este articulo para identificar el dispositivo de red y la placa base.
Link del articulo:
http://es.ccm.net/faq/sujet 1683 como utilizar el programa everest

Después de leer, copia el informe del Everest(la sección "[Resumen]" y "[DMI]") y
pégalo aquí.
.
0