Gigabyte ga-h270 gaming 3 m.2 dual pcie nvme

Cerrado
rima0666 Mensajes enviados 1 Fecha de inscripción viernes, 14 de abril de 2023 Estatus Miembro Última intervención viernes, 14 de abril de 2023 - 14 abr 2023 a las 13:52
 rima0666 - 15 abr 2023 a las 21:09

hola,

tengo la placa indicada en el asunto y el problema es que no logro conectar 2 ssd nvme en los 2 conecores m.2 de la placa para configurar un raid 0. los ssd son kingstone nv2 de 250 GB. en la bios en el apartado "Peripherals" -->"NVME configuration " solo me aparece uno de ellos. 

agradecería si alguien me puede echar una mano.

Gracias de antemano.

Consulta también:

3 respuestas

piratacrimson Mensajes enviados 16451 Fecha de inscripción domingo, 29 de marzo de 2009 Estatus Miembro Última intervención miércoles, 8 de mayo de 2024 11.625
14 abr 2023 a las 22:19

Hola copie lo que está escrito abajo y lo pega en el navegador Google saludos comentenos 

Cómo montar un RAID 0 de discos M.2 NVMe en una Gigabyte Aorus Z270X Gaming 5

0

Hola. Gracias por la respuesta. Ese artículo ya lo había leído leído antes. El problema es que a la hora de montar el raid solo me aparece un sad pcie nvme, el que está pinchado en el m2a1_32g(el que es compatible SATA/Pcie),por lo que no se puede montar el raid. El ssd pinchado en el m2a2_32g en me aparece en la sección NvME Configuration. El parámetro CSM Support está configurado a enabled.

un saludo.

0

Hola

reseteando la bios ya reconoce bien los dispositivos. Quizás el problema venga porque antes tenia un m.2 SATA 

un saludo y gracias por todo.

0