Hola que tal, tuve un problema con una pc

stivomcaslin Message postés 1 Date d'inscription lunes, 8 de agosto de 2022 Estatus Miembro Última intervención lunes, 8 de agosto de 2022 - 8 ago 2022 a las 02:46
TheOneAboveAll Message postés 2228 Date d'inscription lunes, 10 de enero de 2022 Estatus Miembro Última intervención martes, 20 de septiembre de 2022 - 8 ago 2022 a las 15:07

Como en el titulo dije, tuve un problema con una pc que arme ayer, prende pero no me da video y se enciende el led verde de boot, la motherboard es una asus prime b560m-a el procesador el i5 11400f , use un ssd que ya tenia un sistema operativo instalado, al no traer grafica el procesador, la grafica que usamos fue una vieja que tenia mi amigo, una gt 1030 de 2gb, puede ser un problema de compatibilidad con la grafica, problema con que el ssd que tiene ya un sistema operativo, o si esta/estaba mal el panel frontal (el power led estaba en reset ) puede causar algún problema grave

muchas gracias es mi primera pregunta y como es la pc de alguien cercano busco por todos lados ayuda

GRACIAS ????

*la entrada de video esta bien conectada, el led del monitor no titilea como si no hubiese nada sino que se mantiene prendido, checkie la RAM, el monitor es viejo y con salida vga y se usa un adaptador a hdmi*

*le iba a prestar una r7 260x que tengo para que pruebe*

Consulta también:

1 respuesta

TheOneAboveAll Message postés 2228 Date d'inscription lunes, 10 de enero de 2022 Estatus Miembro Última intervención martes, 20 de septiembre de 2022 958
8 ago 2022 a las 15:07

No existe incompatibilidad en el video, las incompatibilidad se da regularmente de menos a más y no inversamente, si la tarjeta de video fuera muchísimo más moderna que la mother board, sería probable, pero no cuando la mother es más moderna que la tarjeta de video donde la unica incompatibilidad fuera un puerto caso que de momento no es así.

Aqui puede haber varios detalles y no es precisamente "compatibilidad" tal vez sea que algo este mal puesto, mal configurado o hasta insuficiencia de voltaje por la fuente que no veo por ningún lado indicada.


0