Mas de 5 min con ivms4200

Resuelto/Cerrado
matarael00 Mensajes enviados 1 Fecha de inscripción lunes, 1 de agosto de 2022 Estatus Miembro Última intervención lunes, 1 de agosto de 2022 - 1 ago 2022 a las 23:54
 FABUFABRI - 23 ene 2023 a las 18:59

Hola a todos ... necesito su ayuda 
tengo un hickvision con 11 cámaras totalmente funcionando y uso  ivms4200 para verlas desde mi otro local 

pero esta configurado para 5 minutos de visualización ojo he estado buscando y no encuentro tutorial solución o alguna luz que me ayude . alguien ha podido resolver este detalle . muchas gracias de antemano por la atención

Consulta también:

4 respuestas

Me encuentro en Guatemala y tengo el mismo problema...y la versión anterior no funciona por carecer de Hik connect.....ya revise parámetros de red y de cámara y nada....siempre se detiene....acaso no se dará cuenta  HIKVISION DE ESTOS PROBLEMAS.

ya solucionaron el problema? 

Lo mismo pregunto,soy de Argentina y tengo el mismo problema 

1
JOSELO > Alfredo
23 dic 2022 a las 12:53

Buenos dias! lo e resuelto y fue con una version anterior de ivms-4200, al parecer la ultima version que esta en la pagina de hikvision a venido con ese error al pasar 5 minutos de visualizacion, basta con descargarte versiones anteriores de ivms-4200 y LISTO

2

Hola! Yo me encuentro en ecuador y tambien tengo este mismo error, has podido solucionarlo ya?

yo solucione descargando esta  version , tambien soy de ecuador

http://www.hikvisioneurope.com/uk/portal/?dir=portal%2FSoftware%2FVideo+Management+Software%2FiVMS-4200%2FiVMS-4200+Baseline%2F4200+Windows%2FiVMS-4200+Lite+v1.0.0.5

15

Ya tengo la solucion! Resulta es un problema que viene en las nuevas versiones, basta con descargar una version anterrior del ivms para solucionar esto!

Con que versión de ivms hiciste la prueba?

4