Tengo una asrock H61M-DGS y cada vez que intento instalar win7 se me congela

Denunciar
-
Message postés
3329
Date d'inscription
lunes, 5 de julio de 2021
Estatus
Miembro
Última intervención
jueves, 2 de diciembre de 2021
-
Hola,
Cada vez que intento instalar win7 se congela la instalación y a veces no carga siempre lo hago por USB booteado para uefi en gtp


Configuración: Android / Chrome 94.0.4606.85

2 respuestas

Message postés
3329
Date d'inscription
lunes, 5 de julio de 2021
Estatus
Miembro
Última intervención
jueves, 2 de diciembre de 2021
1.265
Haz intentado usar un ISO diferente???
1
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 11050 usuarios nos han dicho gracias este mes

Si eh probado con ISO a 32 bit y a 64
Message postés
3329
Date d'inscription
lunes, 5 de julio de 2021
Estatus
Miembro
Última intervención
jueves, 2 de diciembre de 2021
1.265
Ammmmm

No tiene contradicciones el sistema con el Hardware

¿Haz usado otra memoria diferente?


Saludos
1
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 11050 usuarios nos han dicho gracias este mes

No hay incompatibilidad según los fabricantes todo es compatible entre hardware y software, pero no sé porque me cuelga el boot la pantalla se flashea como si la tarjeta madre bloqueará el proceso de instalación
Message postés
3329
Date d'inscription
lunes, 5 de julio de 2021
Estatus
Miembro
Última intervención
jueves, 2 de diciembre de 2021
1.265 > Samuel
Por eso digo, ¿haz intentado con una USB diferente? posiblemente la memoria este causando el conflicto, es una posibilidad, por que no le veo mucho sentido a que te haga eso a menos de que se sobrecalentara, pero pues la instalación de Windows es super básica , no exige mucho del Hardware
Si probé con tres USB distintos
Message postés
3329
Date d'inscription
lunes, 5 de julio de 2021
Estatus
Miembro
Última intervención
jueves, 2 de diciembre de 2021
1.265 > Samuel
Pues aquí solo quedaría pensar que tienes un problema en la memoria o en el procesador, si no es el software en tal caso, es un problema de Hardware.