El modem no manda internet o la PC que repare no la agarra

Denunciar
Message postés
8
Date d'inscription
viernes, 17 de septiembre de 2021
Estatus
Miembro
Última intervención
domingo, 17 de octubre de 2021
-
Message postés
2134
Date d'inscription
lunes, 5 de julio de 2021
Estatus
Miembro
Última intervención
jueves, 28 de octubre de 2021
-
Buenas, yo repare una pc (Formatee e instale Windows 7 Ultimate 32 Bits) cuando termine de arreglarla la conecte el Modem, pero cuando lo conecto la ultima luz que sale en el Modem que es el LAN se apaga y prende solo, lo hace cada min, se prende y apaga, pero cuando el LAN se mantiene encendido me sale buscando internet y nunca la consigue, en cambio coloco el modem a la laptop y carga ligerito y la luz LAN esta normal, es mas hasta carga completico el plan que tengo que es el básico 1.50 MBPS, pero mi duda es: ¿La PC que arregle le falta algo para agarrar internet? ó ¿El modem tiene un defecto? y que por esa razón manda internet a la paptop pero a la PC no

2 respuestas

Message postés
2134
Date d'inscription
lunes, 5 de julio de 2021
Estatus
Miembro
Última intervención
jueves, 28 de octubre de 2021
659
Te faltan drivers actualizados, eso es lo que pasa.


Saludos.
1
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 11611 usuarios nos han dicho gracias este mes

Message postés
8
Date d'inscription
viernes, 17 de septiembre de 2021
Estatus
Miembro
Última intervención
domingo, 17 de octubre de 2021

Pero solo hay que meter 1 o varios??
Message postés
8
Date d'inscription
viernes, 17 de septiembre de 2021
Estatus
Miembro
Última intervención
domingo, 17 de octubre de 2021

Pero solo es 1 o varios?
Message postés
2134
Date d'inscription
lunes, 5 de julio de 2021
Estatus
Miembro
Última intervención
jueves, 28 de octubre de 2021
659
Solo 1, el correcto