Pc se congela

Denunciar
-
 Xabier139 -
Hola. Tengo un problema con mi pc.
Tengo un i7 -6700 / 16gb de ram a 2600 / 1 m.2 de 500gb de crucial (sistema y programa), un ssd de 1 tb de crucial (juegos), 1 ssd kingston de 500gb (fotos y videos), 1 hdd de no recuerdo que marca de 500gb (con documentos y demas) / 1 tarjeta grafica 1060 de 3gb con un poco de overclock( llevaba varios meses funcionando muy bien) / una fuente de alimentacion corsair rx 750m 80 gold.
Normalmente arranca y funciona bien, pero ayer me paso una cosa extraña, tras jugar unos 10-15 minutos sin ningun problema al the division 2, repentinamente se me quedo congelado y no habia forma de que reaccionase. Lo apague, lo trate de arrancar y ya no funcionaba, los ventiladores y los leds funcionaban bien y se encendian, pero el teclado y el raton no se llegaban a encender y en la pantalla no tenia señal.
Probe a restaurar la configuracion de la bios quitando la pila y no funcionaba. Se me encendio una luz de la placa, primero se me encendio la de ram, apague y encendi sin tocar ni soltar nada y al encender se me encendio la luz de vga y no la de ram, volvi a apagar y al encender otra vez se me encendio la de boot, todo esto sin tocar ni soltar nada. Tras estk quite la grafica y la volvi a colocar, encendio unos segundos y se volvio a congelar, despues volvia a encenderse pero sin funcionar ni teclado, ni raton ni dar señal en la pantalla.
Solte la ram y la volvi a colocar y me saltaba fallo de vga en la placa.
Quite la grafica, conecte el hdmi a la placa y al encender se encendia todo pero la pantalla se quedaba con lineas blancas y negras, no se veia bien.
Lo volvi a apagar varias veces, y en jna de esas hizo 4 intentos de arrancar el equipo y seguido se apagaba, como si no tuviese potencia y al final encendio pero la pantalla no se veia bien, seguia cin las lineas blancas y negra.
Lo deje sin grafica toda la noche, esta mañana lo he arrancado sin grafica y ha funcionado perfectamente, el procesador lo he puesto al 100% con cinebench y me ha subido hasta 60° y la fuente de alimentacion no ha subido de 32°. No he podido probar a poner la grafica.
No se si seria la placa o la grafica o algun problema de temperatura en la grafica ya que el m.2 esta justo por detras de la grafica y entiendo que el calor de esta podria afectar al m.2
No se si lo que digo es una locura o si tiene algo de logica la verdad.
A ver si se os ocurre a que podria deberse

1 respuesta

Message postés
15573
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 18 de junio de 2021
10.055
Hola Xabier,pruebe los discos duros por ejemplo,deje solo conectado el disco con el sistema y arranque con la targeta gráfica de 3gb,y aver que pasa,si todo va bien conecte otro disco y arranque,los prueve uno a una aver si uno de los discos falla y da ese error,saludos coméntenos
Lo ha tenido mi pareja esta tarde encendido durante 1 o 2 horas, solamente con el spotify abierto y ha vuelto a bloquearse y la imagen se veia con lineas blancas y negras. Estaba sin tarjeta grafica y al ser solo musica muy poca carga. La fuente de alimentacion estaba fresca.

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!