Signo de interrogación en cámaras DVR

Denunciar
Message postés
1
Date d'inscription
viernes, 8 de enero de 2021
Estatus
Miembro
Última intervención
viernes, 8 de enero de 2021
-
 tonijua -
Buenos días!

Tengo este inconveniente con un DVR.
Se ve ese signo en la vista de cada cámara.
A alguno le paso? alguna idea?
  • Primera vez en el foro, no encontré un tema que sea relacionado con cámaras por eso puse redes.

1 respuesta

Me aparece lo mismo, pudiste solucionar?
4
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 14345 usuarios nos han dicho gracias este mes

>
Message postés
1
Date d'inscription
martes, 2 de febrero de 2021
Estatus
Miembro
Última intervención
miércoles, 3 de febrero de 2021

Hola, que bueno que se allá solucionado.
Sobre lo de la red. Intenta reiniciar el dvr y desenchufa y vuelve a enchufar el módem de la corriente
>
Message postés
1
Date d'inscription
martes, 2 de febrero de 2021
Estatus
Miembro
Última intervención
miércoles, 3 de febrero de 2021

Pero como lo arreglaste? Tengo el mismo problema
>
Message postés
1
Date d'inscription
martes, 2 de febrero de 2021
Estatus
Miembro
Última intervención
miércoles, 3 de febrero de 2021

Como solucionaste el signo de interrogacion
> Seba91
lo solucionaste'??
Ingresas al menú > menú principal > sistema > general (seleccionas) > video standard (seleccionas) > PAL

espero te sirva!, Saludos ☺️

¡Suscríbete a nuestra Newsletter!

Recibe nuestros mejores artículos

¡Suscríbete a nuestra Newsletter!