Mi laptop dejó de funcionar (Intento de mantenimiento sale mal)

Cerrado
salbertengo - 27 oct 2020 a las 05:56
piratacrimson
Message postés
16061
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 15 de agosto de 2022
- 28 oct 2020 a las 23:00
Hola, amigos.
Hace unos días intenté limpiarle el polvo del cooler de mi lenovo thinkpad 430, cuando al armarla nunca mas dio señal de vida. Les dejo datos para que me puedan ayudar.
- El cooler enciende y a los 5 segundos se apaga.
- No da video, ni con fuente externa.
- La probé sin ram, disco y pila de bios, no emite sonido.
- Le saque la pila a la BIOS.
- El disco duro quedó algo defectuoso, al igual que la ram.
¿Es la placa madre? También debo decir que no toqué nada cuando la desarmé, lo único que recuerdo haber tocado es una especie de chip que tiene en la parte trasera de la placa. Muchas gracias amigos!

2 respuestas

piratacrimson
Message postés
16061
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 15 de agosto de 2022
11.627
Modificado el 27 oct 2020 a las 22:05
Hola coméntenos ese chips que toco no será el procesador que lo a quitado para poner pasta termica mire este vídeo para desmontar y ver si se a dejado algo sin conectar,saludos

https://www.youtube.com/watch?v=o2-SN9HPwh0&app=desktop
0
Hola estimado!! Nono, es un plástico con forma de chip antiguo de celular, el cual se encuentra en la parte de abajo de la laptop. Muchas gracias por su respuesta!!
0
piratacrimson
Message postés
16061
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 15 de agosto de 2022
11.627 > salbertengo
27 oct 2020 a las 23:53
dice que toco él chips es que quiso quitarlo y se rompió,por tocarlo no se puede romper,comenta usted que el disco quedo algo defectuoso y la ram,ponga la pila de la bios,sin las memorias ram,y sin el disco duro,y conecte el portátil,y si arranca deveria pitar,coméntenos,saludos
0
no hace ningún ruido, RIP mi placa base??? ):
0
piratacrimson
Message postés
16061
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
lunes, 15 de agosto de 2022
11.627
28 oct 2020 a las 23:00
Hola si no pita la placa base tiene una avería lo mismo es lo que toco o es que quiso sacarlo de donde estaba,si sabe él chips que toco aga una foto que este bien y nos mande la imagen saludos
0