Pc Soneview con tarjeta madre N68S3B , enciende y se apaga

Denunciar
Message postés
7
Date d'inscription
viernes, 4 de septiembre de 2020
Estatus
Miembro
Última intervención
martes, 8 de septiembre de 2020
-
Message postés
14239
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 14 de octubre de 2020
-
hola amigos , solicito su ayuda y agradecido de antemano tengo una pc soneview con tarjeta madre N68S3B la cual le instale windows y la use un par de dias, apague la pc normalmente y le desconecte todos los cables cuando la vuelvo a conectar dias despues, me presenta una falla y es que al momento de encenderla parpadean los leds rapidamente el fan cooler busca a encender pero no hace mas nada, en el conector de la motherboard con un destornillador hago contacto entre los pines de power sw y reset sw y hace lo mismo, creen que pueda ser un corto en el conector, y sus condensadores? necesito ayuda con esto

5 respuestas

Message postés
14239
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 14 de octubre de 2020
7.296
Hola buenas noches,desconecte la corriente de la fuente de alimentación desconecte el disco HDD,quite la pila pequeña que lleva la placa base un minuto y la vuelve a poner,si es como dice que desconecto todos lo cables desconéctelo otra vez y vuelva a conectarlos,si quito los cables de la placa base quite los de nuevo y los vuelve a conectar,saludos,coméntenos,
1
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 35558 usuarios nos han dicho gracias este mes

Message postés
7
Date d'inscription
viernes, 4 de septiembre de 2020
Estatus
Miembro
Última intervención
martes, 8 de septiembre de 2020

hola, buen dia amigo, todavia persiste el problema desconecte todo ya 2 veces y sigue igual parpadean y no enciende
Message postés
14239
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 14 de octubre de 2020
7.296
Hola desconecte el disco duro quita la targeta gráfica si tiene puesta quite las memorias ram y les pasa una goma de borrar en la parte de los dos filos dorados de punta a punta como si estubiera borrando algo y con un vastoncitó con dos gotas de alcohol de desinfestar las limpie también,mire el cable del imagen que va conectado desde el pc al monitor que este mal conectado y este haciendo un corto,desconecte el cable power sw y el de reset y arranque con un destornillador haciendo puente,coméntenos saludos,
Message postés
7
Date d'inscription
viernes, 4 de septiembre de 2020
Estatus
Miembro
Última intervención
martes, 8 de septiembre de 2020

saludos, persiste la falla, solamente conecte la fuente sin la memoria ram y sin conectar el cable vga y puentie y sigue igual. ya seria la placa que esta en corto?
Message postés
14239
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 14 de octubre de 2020
7.296
desconecte todo el cableado de la placa base todo,que no quede ningún cable conectado,desmonte el disipador del procesador saque el procesador le limpia la pasta termica con un poco de algodón y con tres o cuatro gotas de alcohol de desinfestar,mire si el Socket está limpio,y mire también el procesador si los pines estamos bien,vuelva a ponerle un poco de pasta termica y la esparce con una espátula pequeña o una cucharita sín que rebose la pasta,y vuelva a montarlo,y ahora solo conecte el cable del ventilador del procesador,,conecte el cable de 20 pines o de 24¡en la placa base,conecte la corriente y arranque con un destornillador haciendo puente en el conector (power SW )y si la placa base no está averiada tiene que pitar,pi,pi,pi,pi,saludos coméntenos
Message postés
7
Date d'inscription
viernes, 4 de septiembre de 2020
Estatus
Miembro
Última intervención
martes, 8 de septiembre de 2020

hola buen dia amigo, espero estes bien. hice todo lo que me recomendaste incluso consegui pasta termica y le coloque, y no pita, sigue igual. de tanto mantener el puente con el destornillador ahi es donde busca a encender pero nada.
Message postés
14239
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 14 de octubre de 2020
7.296
Si no arranca es porque la placa base está averiada,mire en placa si hago ve algún capacitador inflado o si huele a quemado o ve usted que cráneo que está quemado,si puede aga una foto con bastante luz para que salga la imagen bien y la pone par ver si se puede ver el problema y si no tendrá que llevarla a un servicio técnico para que se la revisen y le agan un presu puesto,aunque a veces tiene cuenta de comprar una nueva,lo dicho si puede mande una imagen,de la placa saludos
Message postés
14239
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
miércoles, 14 de octubre de 2020
7.296
Se me avía pasado esto vuelva a desmontar el procesador y mire si tiene algún pin doblado, mire este link y coméntenos si es esta placa la que tiene su pc si es así desmonte el disipador cuadrado que tiene un número
N68S39 desmontelo es fácil apriete conla llema del dedo y gire hacia la izquierda y deveria salir cambie la pasta termica coméntenos
https://www.biostar.com.tw/app/es/mb/introduction.php?S_ID=517