Mi computadora no carga el logo de Dell

Denunciar
Message postés
5
Date d'inscription
sábado, 20 de junio de 2020
Estatus
Miembro
Última intervención
domingo, 21 de junio de 2020
-
Message postés
5
Date d'inscription
sábado, 20 de junio de 2020
Estatus
Miembro
Última intervención
domingo, 21 de junio de 2020
-
Hola a todos
De antemano una disculpa si mi pregunta no pertenece a esta sección.
Lo que sucede es que tengo una All in One para ser más específico es una Inspiron one 2320.
Desde hace días la computadora se congela de la nada mientras estoy usándola y no hay otra manera de volver a usarla más que reiniciandola presionando el botón de encendido. Y el problema es que al apagarla de este modo al volverla a encender simplemente enciende pero nisiquiera aparece el logo de Dell y después de 10 segundos aproximadamente se apaga, no pasa de ahí, salvó después de horas vuelve a encender de manera normal sin problemas, hasta que se repite el proceso que acabo de describir, el de congelarse.
Ya le hice una limpieza de hardware, cambie la pasta térmica, le limpie las memorias ram y el problema sigue, no sé si el problema sea la fuente de poder o que pero me gustaría saber si alguien me puede ayudar recomendándome una posible solución o si ha tenido el mismo caso, no importa si ya no hay solución solamente quiero saber que hacer, me tiene algo estresado hahaha

Gracias por leerme

2 respuestas

Message postés
14061
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 25 de septiembre de 2020
7.026
Hola desconéctelo de la corriente y ahora quite el disco duro vuelva a cone tarla a la corriente sin el disco duro, y entre a la bios y la deja 15 o 20 minutos haver que pasa saludos,coméntenos
Message postés
5
Date d'inscription
sábado, 20 de junio de 2020
Estatus
Miembro
Última intervención
domingo, 21 de junio de 2020

Hola amigo muchas gracias por responder, le informo que la computadora la encendí e hice justo lo que me acaba de recomendar, ha estado encendida en la BIOS más de 20 minutos, pero no sucede nada más.
Message postés
14061
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 25 de septiembre de 2020
7.026 >
Message postés
5
Date d'inscription
sábado, 20 de junio de 2020
Estatus
Miembro
Última intervención
domingo, 21 de junio de 2020

Hola Dany,conecte el disco y vuelva a entrar a la bios y mire si le detecta toda la memoria ram,y si detecta el disco duro y si está en boot el primero el disco en el arranque,si no estuviera lo ponga el primero,y tiene que guardar los cambios si a tenido que hacer algún cambio,y si no arrancará el sistema el problema lo tendría el Windows,coméntenos el Windows que tiene instalado,saludos
Message postés
5
Date d'inscription
sábado, 20 de junio de 2020
Estatus
Miembro
Última intervención
domingo, 21 de junio de 2020
>
Message postés
14061
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 25 de septiembre de 2020

Hice lo que me acaba de indicar y en efecto entro al sistema operativo pero seguido de ello se congelo haciendo que la pantalla cambiará a color verde, seguido de una intermitente entre azul, blanco, rojo, negro y verde nuevamente de manera que la única forma de quitarlo es reiniciandola y volviéndose a repetir el proceso de que no enciende en lo absoluto salvó por 10 segundos.
Message postés
14061
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
viernes, 25 de septiembre de 2020
7.026 >
Message postés
5
Date d'inscription
sábado, 20 de junio de 2020
Estatus
Miembro
Última intervención
domingo, 21 de junio de 2020

Dany no me a dicho el Windows que tiene instalado
Message postés
5
Date d'inscription
sábado, 20 de junio de 2020
Estatus
Miembro
Última intervención
domingo, 21 de junio de 2020

Windows 10