Lenovo Ideapad S10-2 [Resuelto]

Denunciar
Message postés
19
Date d'inscription
martes, 9 de junio de 2020
Estatus
Miembro
Última intervención
lunes, 21 de septiembre de 2020
-
Message postés
14238
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 13 de octubre de 2020
-
El problema es que estaba desarmando mi lenovo y cuando lo conecte todo bien y lo encendi toda la pantalla se puso negra y blanca pero no esta dañada la pantalla ni nada por el estilo.

2 respuestas

Message postés
14238
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 13 de octubre de 2020
7.284
Hola Fernando,conectela a un monitor o a una tv, y comentenos la imagen que da saludos,
1
Gracias

¡Estamos felices de haberte ayudado! ¿Te hemos sido de ayuda? ¡Déjanos un comentario! Evalúa a CCM

CCM 35558 usuarios nos han dicho gracias este mes

Message postés
19
Date d'inscription
martes, 9 de junio de 2020
Estatus
Miembro
Última intervención
lunes, 21 de septiembre de 2020

Me puedes profundizar el tema ya que son unos cables raros
y ademas la pantalla estaba buena
Message postés
14238
Date d'inscription
domingo, 29 de marzo de 2009
Estatus
Miembro
Última intervención
martes, 13 de octubre de 2020
7.284
Fernando si la conecta a un monitor o a una tv,con un cable vga y da imagen es porque el cable flex que va desde la placa base a la pantalla o se lo a dejado sin conectar o está mal conectado,mire este link para desmontar y montar el portátil ,saludos coméntenos
https://www.youtube.com/watch?v=1oKyCM4_fsY