Estructura formula

Denunciar
-
Message postés
29
Date d'inscription
viernes, 10 de abril de 2020
Estatus
Miembro
Última intervención
sábado, 5 de septiembre de 2020
-
Hola,
Necesito estructurar una fórmula para el siguiente enunciado.

Si un cliente es preferencial y compra más de 300 productos el precio de venta es $18.000, si es preferencial y compra menos de 300 artículos el precio de venta es $20.000, de lo contrario el precio de venta es de $25.000.


Configuración: Android / Chrome 81.0.4044.138

1 respuesta

Message postés
29
Date d'inscription
viernes, 10 de abril de 2020
Estatus
Miembro
Última intervención
sábado, 5 de septiembre de 2020
10
Hola. Necesitas utilizar las funciones SI e Y juntas o bien algo similar a lo que te muestro abajo.

=SI(C2="Preferencial";SI(D2>300;18000;20000);25000)

Te dejo un vídeo que explica como lo puedes hacer.

https://youtu.be/ZkZEEo24Wp8

Si necesitas algo mas lo dices.

Un saludo