Formula stock minimo

Denunciar
-
Message postés
7
Date d'inscription
martes, 5 de mayo de 2020
Estatus
Miembro
Última intervención
miércoles, 6 de mayo de 2020
-
Hola,


¿como hacer la siguiente formula? si a es menor o igual que b hacer pedido sino stock correcto

1 respuesta

Message postés
7
Date d'inscription
martes, 5 de mayo de 2020
Estatus
Miembro
Última intervención
miércoles, 6 de mayo de 2020
3
Suponemos que el valor a esta en la celda A1 y b en la celda A2

en otra celda escribimos

=SI(A1<=A2; "Hacer pedido"; "Stock correcto")

Para más consejos entra en:

https://www.laautomatizacion.com/